Skocz do zawartości

kukiz87

Members
  • Zawartość

    15
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

O kukiz87

  • Tytuł
    Początkujący
  • Urodziny 23.05.1987

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. kukiz87

    2 Wtyczki od czego ?

    Orientuje się ktoś może od czego są tr 2wtyczki ? obie są obok siebie , obok zbiorniczka wyrównawczego , jedna więszka , a ta druga mala jest połączona ze sobą ;/
  2. kukiz87

    Opel Omega b 2.0 16 v Bardzo ciężkie odpalanie

    Świece wymieniłem wczoraj 0 poprawy
  3. kukiz87

    Opel Omega b 2.0 16 v Bardzo ciężkie odpalanie

    A jak to sprawdzić ? dodam że po odpaleniu auto na pb działa normalnie , nie faluje, ma moc itp. A powiedz czy jest jakiś % szans że może być coś z zapłonem ? przymierzałem się jutro do wymiany świeć , najechaną mają już trochę. Dodam że od jakiegoś czasu mam również coś takiego że czy jade na pb czy lpg często się zdarza że podczas przyspieszania w zakresie 1800 obrotów 2000 czuje szarpnięcia , tak jak by nie przepalił ? coś takiego , przez ułamek sekundy dosłownie , tylko w tym zakresie obrotów.
  4. Witam serdecznie mam ogromny problem z moim pojazdem jakim jest Opel Omega b 98r. Silnik xev 2.0 136KM. Problem polega na tym że pierwsze odpalenie auta na drugi dzień jest bardzo ciężkie, a wygląda tak: wsiadając do pojazdu po przekręceniu kluczyka oczywiście słyszę pompkę jak podaje paliwo przekręcam kluczyk, i czuje jak by auto chciało odpalić ale nie jest w stanie , zaczyna go trząść tak jak by załapywał, i czasem kręce go z 5-7 sekund i raz na jakiś czas odpali, ale w większości przypadków niestety nie. Następnie wyłączam zapłon, zdenerwowany odpalam papierosa i po wypaleniu kolejny raz przekręcam kluczyk słyszę ponownie pompkę że podaje paliwo i już momentalnie auto odpala bez żadnego problemu , po dosłownie ułamku sekundy od przekręcenia kluczyka.Problem pojawił się w momencie gdy spaliła mi się poprzednia pompa paliwa i auto stało na działce przez miesiąc. Założyłem nową pompę oczywiście zamiennik, o takich samych parametrach oczywiście jeżeli chodzi o ciśnienie.Problem pojawia się tylko po dłuższym postoju pojazdu np po ok 10 godzinach.
  5. Witam chłopaki , jutro czeka mnie kolejna wymiana stacyjki , dokładnie to wkładki tam gdzie wchodzi kluczyk oraz kostki stacyjki, wszystko już mam naszykowane , tylko mam pytanie jak zrobić to dobrze ? tzn wymieniałem już ten komplet czyli wkład z kostką rok temu , na działce w zimę po ciemku bo tam trafiła mi się awaria , i zrobiłem to tak niestety że radio wogóle mi nie działało, tak wiem rok bez radia jeżdziłem masakra... ale miałem problem z przymocowaniem tej kostki stacyjki , ona ma dwie śrubki z boku , jednkak nie mogłem tego przykręcić , i złapałem tylko na jedną . Tak aby trzymało , ale nie było odpowiedniego docisku i radio nie działało. Macie jakieś rady jak to srkęcić ? miałem z tym ogromny problem i myślę od kilku dni jak to zamocowac dobrze. Pamiętam że ta jedna śrubka ta od strony silnika czyli ta dalsza weszła mi w ta kostkę , a ta druga za cholere nie chciała. I czy jak będe montował wkładkę to ona ma być w pozycji wyłączonego zapłonu ?
  6. kukiz87

    Woda w aucie pomocy !!

    Wszystko sprawdze , klima jest pusciutka
  7. kukiz87

    Woda w aucie pomocy !!

    No własnie przypuszczałem że moze leje z nagrzewnicy
  8. kukiz87

    Woda w aucie pomocy !!

    Będa sprawdzał dziś to dokladnie jeszcze , a co do tego proszku myslałem ze to dobre rozwiazanie ponieważ i w vectrze i w lagunie bardzo mi to pomogło
  9. kukiz87

    Woda w aucie pomocy !!

    Przepchałem z jednej strony tej od pasażera ten głeboki przepływ obok filtra kabinowego , a z drugiej strony taka dziura była i ją też przepchałem , u mnie nie padało nic od kilku dobrych dni , a od strony kierowcy tez jest taki odpływ jak obok tego filtra kabinowego ? czy tylko ta dziura okrągła ? , Nagrzewnica na zimno daje zimne , na HI daje bardzo gorące powietrze , dziś dolałem płynu do zbiornika i zaznaczyłem stan , plus dosypałem proszku uszelniającego chłodnice , z głową w pedałach gazowałem i czekałem az wiatrak sie załaczy i nie było śladu wypływania wody do kabiny
  10. kukiz87

    Woda w aucie pomocy !!

    Panowie ponownie potrzebuje pomocy !! teraz mam wode pod nogami kierowcy i tylko tam , i zaczeło się robić wilgotno jak stałem długo na postoju i wen sie załaczył , gdzieś by była nieszczelność pewnie , tylko gdzie tego szukać !! /emoticons/sad@2x.png 2x" title=":(" width="20" /> nie padało u mnie od 3 dni więc chyba tylko to że ucieka wchodz w grę , przy pedałach jest wmiare sucho prawie że na płaskim jest wilgotno
  11. kukiz87

    Woda w aucie pomocy !!

    Zgadza sie motyl tak było ! własnie wrociłem z działki gdzie zrobiłem i przepchałem taka masakra tam była ze szok , skisniete dosłownie liscie a jaki smród...
  12. kukiz87

    Woda w aucie pomocy !!

    Rok:98 Silnik:Xev 2.0 Rodzaj nadwozia:Sedan Witam wiem ze moze sa tematy z tym problemem na forum ale strasznie zalezy mi na czasie , przed chwilą była ulewa u mnie wsiadam do auta a wycieracza u pasazera z przodu i z tyłu dosłownie pływa w wodzie !! , gdy deszcz lał widziałem jak woda lała sie z pasazera tam przy nogach na górze , mniej wiecej gdzie sa wyloty ciepłego powietrza na nogi , mam auto miesiac , były juz deszcze ale nie miałem takiej sytuacji , odrazu wywaliłem wycieraczki 2 reczniki w rece i wyciskałem tą wodę z dywaników i wylewałem , robiłem to z przodu i z tyłu oczywiscie , auto działa normalnie wszystko elektryka tez, chociaz jak właczyłem nawiew , wyłaczyłem go recznie , wyłaczyłem zapłon zamknąłem auto to dmuchawa działała samoistnine chyba na najnizszych obrotach , dopiero po jezdzie ok 3 km grzałem na fulla na nogi dojechałem pod blok zgasiłem wszystko i była cisza , z podszybia może lać ? jakis kanalik odprowadzajacy zapchany ? szyby oczywiscie miałem zamkniete , dach suchutki w środku , prosze o szybką pomoc i ide robić Dodam że klime mam pusta nie dzialajaca
  13. kukiz87

    Niesprawne spryskiwacze lamp , przyczyna ?

    Przekaźnik ten pod maską w puszce ? o tym mówisz ? a kojarzysz który to byłby mniej więcej ? albo jakies foto puchy np czy coś , bardzo wdzięczny był bym
  14. Witam czy spryskiwacze lamp mają jakiś swój bezpiecznik ? kupiłem auto tydzień temu i powoli zaczynam dochodzić do ładu co jest do zrobienia , na włączonych lampach płyn na szyby oczywiscie leći ale z dysz spryskiwaczy lamp ani kropelki , ani z jednej ani z drugiej , czy to ma swój własny bezpiecznik ?
  15. kukiz87

    Piotrków Tryb. luźne pogawędki

    Ma ktoś z Piotrkowa może interfejsik opel scanner ?
×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.