Skocz do zawartości

tomeczekg

Members
  • Zawartość

    43
  • Rejestracja

  • Ostatnia wizyta

Reputacja

4 Neutral

O tomeczekg

  • Tytuł
    Początkujący

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. tomeczekg

    Wiek opon

    Jak się nie nadają jak może już 3 lata na nich jezdze i to ostro jezdze, u mnie esp na zakretach nie spi, jezdze codziennie drogą z mnostwem zakretów 90 stopni. Założyłem wlasnie na kolejny sezon te oponki. Kiedyś to robili jakość, w ciągniku mam 46 letnie opony bieznik super, popękane są bardzo ale proste a kupilem tureckie do innego ciagnika to bujanego sie jezdzi, jajowate
  2. tomeczekg

    Automatyczna skrzynia biegów sie psuje?

    Przekręciłem selektorem w prawo i jest prawie dobrze ale jeszcze miga dioda któraś delikatnie dotykając drążek, teraz muszę wydłużyć ten pręt troszkę co idzie do wajchy
  3. tomeczekg

    Klimatyzacja Omega problemy i możliwości naprawy

    Jak koledzy te oringi dobieracie? Kupiłem trochę na sztuki w sklepie ale nie za bardzo pasowały, założyłem trochę nowych trochę starych, w nowym osuszaczu i skraplaczu inne szły jak oryginał, ciekawe co będzie po nabiciu. Jaką metodą najlepiej wykryć nieszczelności?
  4. tomeczekg

    Klimatyzacja - servis działanie obsługa

    Czy nic się nie dzieje kiedy jeździmy bez czynnika, pusto mam po remoncie silnika. W innym aucie mam osobny pasek do sprężarki to zrzuciłem i spokojna głowa
  5. tomeczekg

    Wiek opon

    Odświeżę bo rozkminiałem ostatnio kwestię moich nowych opon z zapasu, 17 lat teraz mają, fiat z 2001 roku, opony bridgestone, jedną dokupiłem. Po nich wcale nie widać zużycia, są miękkie, trzymają się drogi jak nowe hankooki z gornej polki w drugiej osi, żadnych pęknięć. Jezdze już na nich z 2 lata, nieraz jechałem 180 km/h, szwagier znawca każe mi wymienić bo mi strzeli. Strzeliła w ogóle komuś dobra opona? Popękane, wybulone to strzelają ale normalna ładna opona nie wydaje mi się
  6. tomeczekg

    Plus po stacyjce po zapaleniu 3.2 v6

    Ktoś pisał że w Omegach jest fabryczna kostka do świateł dziennych skandynawskich, mieści się ona z prawej strony przy nogach pasażera. Wystarczy kupić same lampy i podłączyć
  7. tomeczekg

    Automatyczna skrzynia biegów sie psuje?

    Aha, mam taki biały do zamków ale nie zastosowałem bo myślałem że inny biały trzeba. Dziwne to trochę u mnie że jak się zagrzeje diody nie świecą, pogmyram tam i się zobaczy
  8. tomeczekg

    Automatyczna skrzynia biegów sie psuje?

    Temat na czasie to może mi ktoś pomoże. Jak auto się zagrzeje tak 10km to nie świecą się kropeczki przy lewarku P, R, N, ale D już swieci. No i gaśnie mi gdy włączam R lub D. Selektor czyściłem ale nie miałem smaru i złożyłem na kontaktach S60 i 61. Jaki ogólnie ten biały smar kupić?
  9. tomeczekg

    e30 do driftów

    Tym 2.0 to se można wieśniackie piski opon robić. Do prawdziwej zabawy musi być minimum 200KM i odelżony maksymalnie, szpera 100% i hydrauliczny ręczny. Np takie coś najtaniej https://www.otomoto.pl/oferta/bmw-seria-3-bmw-e30-335i-gruz-do-driftu-drift-ID6zxEKc.html?utm_source=refferals&utm_medium=traffic_exchange&utm_campaign=olx#xtor=SEC-8 Nie ma lepszego auta do driftu bez większych modyfikacji jak E30, ma idealny rozkład mas, jest lekkie. Moim marzeniem jest kupno takiego bez papierów, opłat tylko na lawete i tor, zacząłem od zrobienia B+E. Są podobno pojezdzawki gdzie OC nie wymagane
  10. tomeczekg

    Historia i Caravan Pogrzebowy Broya

    Zazdroszcze Ci że masz z kim działać, mój ojciec jest bardzo negatywnie nastawiony do moich zainteresowań, dla niego samochód ma mało palić i się nie psuć, nic w nim nie robić oleju nie zmieniać i co ja robie komentuje że wyrzucam pieniądze. Też mam chęci kupić jakąś Omegę za 2-3 tysie 3.0, najlepiej Z147 kombi z dobrymi drzwiami i z ważną butlą gazową ale ciężko tyle kryteriów spełnić. Kupiłem w tym roku jedną dla silnika i ochota jest na następną.
  11. tomeczekg

    Historia i Caravan Pogrzebowy Broya

    A to i handlujesz trochę, jest jeszcze popyt na omegi? Z jakim silnikiem szukają? A ten gaz to używkę wsadzałeś? (Mi znajomy odmówił załatwienia ale przez telefon, osobiście muszę go przycisnąć w takim razie)
  12. tomeczekg

    Historia i Caravan Pogrzebowy Broya

    Szacun, i tyle Omeg w rodzinie i na podwórku, fajnie i jeszcze Ci pomagają. (Mi najbliżsi karzą pozbyć się parcha, muszę walczyć) Widać opłaca się kupować uszkodzone, ale ta od Niemca to niezle pokiereszowana, nie sądził bym że to jeszcze pojeździ. Gaz jak wbiłeś w dowód przy samodzielnym montazu?
  13. tomeczekg

    Czujnik położenia przepustnicy TPS

    Ty chyba nie miałeś dokładnie tego problemu tylko po prostu przełożyłeś przepustnice jeśli dobrze rozumiem, tak też można ale wolałem 3 kable przylutować bo przepustnice mam czyszczoną i nowe uszczelki. To musi działać bo Ecu z wszystkich 3.0 są takie same i wiązki takie same, tylko parę wtyczek innych i ten nieszczęsny TPS inny bo w drugą stronę się przepustnica kręci. Mam 2 ECU jeden 95r drugi 2000 i wszystko tak samo działa. Automat mi działa dobrze tylko przy wciśnietym do połowy gazie, wtedy tak czy inaczej TPS pokazuje koło 3Volt i jedzie normalnie. Chyba że jest jakiś haczyk, może coś się przestawia w programie, może ktoś wie?
  14. tomeczekg

    BALBINA

    Mam swoją 6 lat i nigdy nie miałem problemu z wysokością świateł przednich na przeglądach aż ostatnio się jakiś doczepił i nie chciał puścić, próbował ustawiać ale za nic nie szło. Te światła to mi bardzo oślepiają innych ale czemu inni diagności mówili dobrze a jeden zobaczył, maszyna ta sama akurat. Tak samo byłem rok temu 27 letnim passatem, gość mówi Panie zawieszenia nie ma, luzy i luzy. Pojechałem w tym roku i zawieszenie OK (oczywiście nic nie robione)
  15. Witam Mam wiązkę od krótkiego dolotu a założony długi i trzeba było zamienić kabelki przy czujniku położenia przepustnicy. Popełniłem przy tym błąd i chyba zepsułem pierwszy czujnik. Zapoznałem się ze schematami i podłączyłem drugi czujnik od borówki, takie same objawy pokazuje odwrotnie no to zamieniłem pin 2 z 3 jak jest w jakiejś poradzie i całkiem źle pokazuje. No to kupiłem trzeci czujnik i już podłączyłem tak jak wszystkie schematy i filmiki youtube, no pewny byłem że dobrze a tu zonk, pokazuje odwrotnie, czyli jak tamte tj bez gazu 4.8V a pełny gaz 0,6V. Instalacja jest sprawna bo jak podłączam pod kostkę ten czujnik od krótkiego dolotu (przejściówke robie) pokazuje idealnie. Co to jest do cholery????????????? P.S. Piny są od dołu numerowane 1 , 2 , 3. U mnie 1- masa, 2- 5V po zapłonie, 3 sygnał do ecu. Jeśli czujnik nie podłączony w pinie 3 jest 5.4V ale tak pewnie musi być skoro czujnik krótkiego dolotu działa. Dodatkowo podłączając zasilacz telefonu 5V do pinu 1, 2 czujników nowszych w 3 pinie pokazuje odwrotnie a kiedy to zrobie w czujniku od krótkiego dolotu pokazuje w 3 pinie jak trzeba. Wszystko wskazuje na to, że mam dużego pecha i zepsułem pierwszy czujnik a kupiłem 2 zepsute czujniki, nie zauważyłem tego bo błedu nie pokazuje (napięcia ciągle w zakresie) i rozebrałem pół samochodu szukając przyczyny złej zmiany biegów przez automat.
×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.