Jump to content

Search the Community

Showing results for tags 'na zimnym'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum główne
    • Jak zostać klubowiczem
    • Regulamin
    • Nasze Omegi
    • Nasze inne pojazdy
    • Działanie forum
    • Nowości
    • Porady forumowe
  • Konkursy Omega Elite
    • Konkurs
    • Foto SEZON
    • Foto MIESIĄCA
    • Kalendarz
  • Technika
    • VIDEO - porady
    • Silnik
    • Zawieszenie
    • Wnętrze
    • Elektryka
    • Układ napędowy/ Układ hamulcowy
    • Nadwozie
    • Tuning
    • Katalog części
  • Spoty i Zloty
    • Spoty regionalne
    • Zloty ogólnopolskie
    • Imprezy okolicznościowe
  • Market
    • Sprzedam
    • Kupię
    • Zamienię
    • Oddam
    • Transport - Kurier
    • Gadżety Klubowe OE
  • Off topic
  • Kosz
  • Śląskie + Małopolskie's Forum

Calendars

  • Community Calendar
  • POMORSKIE's Wyjazd do Koczały

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Bio


Płeć


Skrzynia


Województwo


Miasto


Model


Silnik


Typ nadwozia


Inne Auto


Website


Skype


Google

Found 1 result

  1. Hej Kochani! Czy na problem z odpaleniem zimnego silnika może mieć wpływ uszkodzona przepustnica? Co poranek odpala za około 5 razem. Jak zaskoczy buja okropnie a przy obrotach powyżej 1000 w miarę ładnie pracuje na jałowym. (Pierwsze kilka zgaśnięć nie reaguje na gaz.) Podczas jazdy ma moc i na ciepłym już nie ma problemu z odpaleniem lecz słychać i lekko czuć na pedale gazu takie delikatne przerywanie i przy odpuszczaniu wręcz też słuchać przerywanie odbiegające z komory silnika tak sądzę. Kilka dni doszło brak możliwości przełączenia na gaz, a kody z kompa gazu mówiły coś o wtryskach paliwa itp. Ale nie wykluczone według gazka uszkodzenie sterownika benzyny czy gazu i źle czyta i rozłącza. Przepustnica czysta, przepływomierz sprawny, świece nowe beru, filtr paliwa pół roku. JAKIEŚ DOŚWIADCZENIE? Znajomy słysząc mój problem pod blokiem sugeruje drugą sondę. Misio sprawdził pompę opcomem i słychać ją. W razie co mam druga na podmianę. Czujnika temperatury ecu jeszcze nie zmieniałem. 20180414_102504.mp4
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.