Skocz do zawartości
tomaszek28

omega 2.0 16v

Rekomendowane odpowiedzi

2 minuty temu, tomaszek28 napisał:

dobra Agnieszka usunę temat omegi i nie bendą robic  spamu

To jest Twój temat i tego się trzymaj

Natomiast upominam i proszę bez spamu pozostałych uczestników forum

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Agnieszka pomóż mi omega nie odpala nie wiem co jest nowa pompa jest chodzi ale nie podaje paliwa na silnik na flaku sprawdzałem chodziła a tak nie chcę

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Filtr paliwa powinien być w okolicach prawych tylnych drzwi (od str pasazera) a skąd wiesz ze do silnika nie dochodzi paliwo? Jak to sprawdziles? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Słuchaj ja się nie znam, ale zamień przewody paliwowe bo pewnie pomyliłeś. Tak doradziła mi osoba do której mam zaufanie 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Chlopaki mam problem pali MI sie żółtyty znaczeczek silnika I omega nie chce odpalić MA paliwo 30litrow 

IMG_20180617_123655.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wypadało by podłączyć pod komputer, zapewne nie jest to winna filtra paliwa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z mojej strony polecam temat odnośnie sprawdzenia błędów, gdyż to że Ci się zapalił 'check' może mówić dużo. Nie jesteśmy w stanie odgadnąć, ba nawet wywróżyć o co kaman. Niżej masz link:

PS. Następnym razem postaraj się nagrywać filmy w poziomie a nie w pionie. Odnośnie awaryjnych to może jakaś żarówka się przepaliła.

 

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A może immobiliser, masz drugi kluczyk do auta? Spróbuj drugim 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
3 godziny temu, tomaszek28 napisał:

ale nie pojadę odmówiłem omega nie jest na takie zloty zrobię ją i pojeżdżę nią 

Pokaż to zaproszenie co dostałeś na to PP :P

2 godziny temu, tomaszek28 napisał:

nic takiego nie się nie świeci misiek

Na fb napisałeś że omega odpalona, co z nią było wkoncu? Jakaś pierdołka pewnie.

 

Co do lamp i kierunków, jak się spali żarówka albo któraś jest nie podłączona to tak będziesz miał. Więc zapisz sobie w magicznym zeszycie kolejny problem i sposób jego rozwiązania. 

Edytowane przez KomandoS

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niby jest 30 litrów paliwa w baku, a wskazówka leży... :mysli:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
11 godzin temu, Orkan napisał:

Niby jest 30 litrów paliwa w baku, a wskazówka leży... :mysli:

Moze jak i u mnie pływak padł 😂 tylko różnica ta że ja wiem jak go zrobić ale nie mam czasu a on nie wie jak a czas ma 😂😂

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 17.06.2018 o 15:33, tomaszek28 napisał:

Nie mam drugiego kluczyka lampy podlaczylem I problem z kierunkami znikl 

Aaaaaaaaa czyli ze one migały jak lampy były nie podłączone? xD dlaczego tak :/

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
17 godzin temu, KomandoS napisał:

Moze jak i u mnie pływak padł 😂 tylko różnica ta że ja wiem jak go zrobić ale nie mam czasu a on nie wie jak a czas ma 😂😂

omega stoi krzywo bo jest podniesiona do góry

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po co?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, tomaszek28 napisał:

omega stoi krzywo bo jest podniesiona do góry

 

I połowę baku paliwa wcięło?

Jak stoi pod takim dużym kątem, że nic nie pokazuje, to może nie potrafi zaciągnąć benzyny...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pod maska

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Qfa, chłopie... :masakra:

1. Ten filtr już byś daaaawno namierzył po przewodzie paliwowym.

2.To nie wina filtra, że nie odpala skoro co dopiero pięknie chodził. 

3.  A.... Nie chcę mi się gadać... 

  • Like 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najlepiej to sprzedaj ten samochód na części i kup se Tico chłopie.... 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.