Skocz do zawartości
rafke

Zauważone problemy na forum

Rekomendowane odpowiedzi

Tak z innej beczki. Gdzie są znajomi użytkownicy z forum (lista znajomych w poprzednim silniku)? Bo mam tylko 'Ignorowani użytkownicy" (To menu i tak będzie raczej puste :D). Wyszukiwanie znajomych i dodawanie ich do listy by się przydało. chyba, że coś przeoczyłem :) Jeśli tak to bez bicia  proszę ;) Aha. Przed dodaniem wątku,postu lub odpowiedzi przydałby się podgląd zanim się zatwierdzi. Tyle. Sorrry, że tak dużo :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

kGqbQIFBQVKtUu0XGtfzNg.png

 

tak sie to teraz nazywa. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, mvf napisał:

kGqbQIFBQVKtUu0XGtfzNg.png

 

tak sie to teraz nazywa. 

Dzięki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To znowu ja. Czemu tak jest?

12.thumb.JPG.7e969bc4ef8311294fab1cfabf237167.JPG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może wykorzystes limit?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, Piotr Piątek napisał:

Może wykorzystes limit?

A jest jakiś limit? Może o czymś nie wiem?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

No jest 5, 10 czy 15 laików dziennie...

nie pamiętam dokladnie

Edytowane przez mvf

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
No jest 5, 10 czy 15 laików dziennie...
nie pamiętam dokladnie
A widzisz hmm

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jezeli chodzi o powiadomienia tapatalk juz wszystko gra, musialem w swoim teledonie dac dostep aplikacji do powiadomien itd

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 13.03.2018 o 00:17, Misiek napisał:

To znowu ja. Czemu tak jest?

12.thumb.JPG.7e969bc4ef8311294fab1cfabf237167.JPG

Podpinam się, tez mi wczoraj wyskoczyło, czemu ma służyć to ograniczenie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Raczej niczemu. Zdjąłem ograniczenie :)

  • Like 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdzie się podziały tematy z działu ŚLĄSKIE?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, Sewerin napisał:

Gdzie się podziały tematy z działu ŚLĄSKIE?

 

Są w temacie Śląskie :P

O tu:

http://forum.omegaelite.pl/index.php?/forum/42-s-woj-śląskie/

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, Tazz napisał:

Dzięki za pomoc, ale @Sewerin chodziło, że tych tematów nie widzi, tak myslę. w kazdym badź razie jest to sprawdzane  i proszę o cierpliwosc :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
14 godzin temu, Sewerin napisał:

Gdzie się podziały tematy z działu ŚLĄSKIE?

 

tak jak wcześniej napisał @Tazz wszystkie tematy masz tutaj:

http://forum.omegaelite.pl/index.php?/forum/42-s-woj-śląskie/

zostało to też sprawdzone od strony technicznej i wszystko jest ok,

jeśli nadal będziesz miał problem z odnalezieniem tematów poproszę o bardziej konkretną wypowiedź 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 godzin temu, Agnieszka napisał:

tak jak wcześniej napisał @Tazz wszystkie tematy masz tutaj:

http://forum.omegaelite.pl/index.php?/forum/42-s-woj-śląskie/

zostało to też sprawdzone od strony technicznej i wszystko jest ok,

jeśli nadal będziesz miał problem z odnalezieniem tematów poproszę o bardziej konkretną wypowiedź 

Dziwne.Nie pokazywały mi się żadne tematy tzn BRAK TEMATÓW dlatego napisałem.

Ale już widać faktycznie.

Dzieki.Pozdrawiam!

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
19 minut temu, UniqueTM napisał:

Trochę nie na temat, ale ta dłuższa lista użytkowników na dole to lista osób logujących się w ciągu ostatnich 24h, czy w ciągu dłuższego czasu?

jak nazwa wskazuje lista użytkowników w ogóle:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 13.03.2018 o 00:23, mvf napisał:

No jest

a co z RODO? Nowym prawem dotyczącym ochrony danych? Czy autorzy zdjęć mają zgodę wszystkich uwiecznionych na fotografii?

  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, robert514 napisał:

a co z RODO? Nowym prawem dotyczącym ochrony danych? Czy autorzy zdjęć mają zgodę wszystkich uwiecznionych na fotografii?

Zagłębie się w temat i postaram Ci się jak najszybciej odpowiedzieć. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podobno grube kary są za to...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Strasznie mi muli forum. Nie odświeża mi się czat i dostaje powiadomienie o odpowiedzi po pól godzinie. Jeszcze jak odświeżam strone to nic się nie dzieje. Niby strona się wczytuje ale taka sama jak była a wiem ze ktoś posty dodał.

Edytowane przez Hubi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, Hubi napisał:

wiem ze ktoś posty dodał.

a skąd? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
23 minuty temu, robert514 napisał:

a skąd? 

na tapatalku

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

SB mi strasznie zamula i nie działają na nim emoty. Przeglądarka w telefonie to samsung internet (standardowa) ale na chrome i Mozilli jest to samo. Wyczyścilem ciasteczka , wylogowalem się i zalogowałem ponownie ale nic się nie zmieniło 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
56 minut temu, Tazz napisał:

SB mi strasznie zamula i nie działają na nim emoty. Przeglądarka w telefonie to samsung internet (standardowa) ale na chrome i Mozilli jest to samo. Wyczyścilem ciasteczka , wylogowalem się i zalogowałem ponownie ale nic się nie zmieniło 

Nie działają żadne emoty, czy tylko ostatnio używane? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.