Jump to content
Łukary

Klimatyzacja - servis działanie obsługa

Recommended Posts

zapraszam tu do porad "klimatyzacja" 

Share this post


Link to post
Share on other sites

Moja porada: polecam mieć klimatyzację odgrzybioną, nabitą i działającą w nienagannym stanie. "czyli taką jak moją mimo 19 lat użytkowania" :lol:

Share this post


Link to post
Share on other sites

Czy nic się nie dzieje kiedy jeździmy bez czynnika, pusto mam po remoncie silnika. W innym aucie mam osobny pasek do sprężarki to zrzuciłem i spokojna głowa

Share this post


Link to post
Share on other sites

Witam,

1)Wymieniłem chłodnicę klimatyzacji, łożysko w kole pasowym.

2)Nabite azotem-30 min żadnych zmian w ciśnieniu=trzyma

3)Serwis klimatyzacji, czyszczenie, próżnia, ładowanie czynnika-

4)Po wyłączeniu ECO załączają się wentylatory, obroty wzrastają ale sprężarka się nie załącza- ciepłe powietrze z nawiewów

Przekaźnik, elektro-sprzęgło/bezpiecznik?

Jak przeprowadzić prawidłowo diagnozę, we wtorek jadę na krótko spiąć sprężarkę.

 

Pozdrawiam

Misiek :D

Share this post


Link to post
Share on other sites

Ile minęło od nabicia?

Ople tak mają jak nabijesz to nie zepnie odrazu tylko za którymś razem ;)

Share this post


Link to post
Share on other sites

Nie załączyło od razu-kazałem mu odessać czynnik i zostawił tylko olej-nie zapłacilem nic

Share this post


Link to post
Share on other sites

A presostaty sprawdzone? Odepnij wtyczkę i zewrzyj piny

Share this post


Link to post
Share on other sites

Trudne sprawy czas zacząć :cwaniak:

Ciekawe kiedy u mnie będzie trzeba tam zajrzeć :D

Edited by B0Cygano

Share this post


Link to post
Share on other sites

U mnie w dti przy wymianie silnika zgięli łączenie z chłodnicą klimy i rurkę, Jakoś to naprawili nabili i mam Wyspy Galapagos w aucie  Zamiast Sahary :) A tak serio to mrozi jak nie wiem, nie mam żadnego termometra żeby sprawdzić ale coś koło 5 stopni.

 

 

Polecam wziąć ten dłuższy program. Wyciąga wilgoć a nie tylko 5 minut nabicie czynnika i narka :)

Share this post


Link to post
Share on other sites
W dniu 19.05.2018 o 16:02, Misiek_v6 napisał:

Nie załączyło od razu-kazałem mu odessać czynnik i zostawił tylko olej-nie zapłacilem nic

na przewodzie klimy masz 2 czujniki , większy i mniejszy .

z tego większego zdejmij wtyczkę masz tam 4 piny i zrob zworkę 1pin z 3-im , powinny ruszyć na 2 bieg wentylatory i zacząć pracować sprzęgło klimatyzacji . Oczywiście klima na AUTO żeby szło napięcie na kostki . 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
1 minutę temu, Łukary napisał:

na przewodzie klimy masz 2 czujniki , większy i mniejszy .

z tego większego zdejmij wtyczkę masz tam 4 piny i zrob zworkę 1pin z 3-im , powinny ruszyć na 2 bieg wentylatory i zacząć pracować sprzęgło klimatyzacji . Oczywiście klima na AUTO żeby szło napięcie na kostki . 

 

 

Ah te obejścia, powinny być w poradach jak sprawdzić ... :)

Share this post


Link to post
Share on other sites
Teraz, Vision95 napisał:

Ah te obejścia, powinny być w poradach jak sprawdzić ... :)

no trzeba to robić z głową żeby nie narozrabiać w układzie , ale chyba najprostszy sposob żeby sprawdzić czy sprawne wentylatory jak i spezarkę . . Na 1 plan do sprawdzenia oczywiscie bezpieczniki i przekaźniki no i wiadomo czynnik ... bo bez niego układ nie ruszy .

Share this post


Link to post
Share on other sites

#Edit

Na krótko elektromagnes sprzęgła łapie-wtyczka sprężarki była na zew. i wew. zaolejona. Jutro nabiję klimę i zobaczymy. Najdziwniejsze było to, że podając prąd na przekaźniki załączały się wentylatory a sprzęgła nie było słychać(oba zielone załączały wentylatory).

Ktoś coś  ?:P

Pozdrawiam

  • Like 1

Share this post


Link to post
Share on other sites

Elo .

Misiek to powiedz mi podawałeś napięcie bez pośrednio na kostkę sprężarki ? Czy na tą kostkę 4 piny dużego czujnika umieszczonego obok mniejszego na przewodach klimatyzacji ? 

Share this post


Link to post
Share on other sites

Na wtyczkę sprężarki. Czujników nie ruszaliśmy bo przy uzupełnionym czynniku ruszały wentylatory i obroty rosły.  

Share this post


Link to post
Share on other sites
10 minut temu, Misiek_v6 napisał:

Na wtyczkę sprężarki. Czujników nie ruszaliśmy bo przy uzupełnionym czynniku ruszały wentylatory i obroty rosły.  

no to czy przy tym napełnionym układzie i uruchomionych wentylatorach sprzegło spręzarki pracowało tak jak na krótko pod kostkę ? 

Share this post


Link to post
Share on other sites

Niet, -sprężarka się nie załączała(przy pełnym). Podawalismy też napięcie na przekaźnik i wentylatory załączały a sprzęgła nie było słychać.( Przy pustym)

Share this post


Link to post
Share on other sites

no to dlatego proponowałem zrobić zworkę na 4 pinowej kostce od wiekszego czujnika ciśnienia, oszukujesz układ że jest ciśnienie w układzie i powininny ruszać wentylatory na 2 bieg jak i załączyć sie sprzegło na sprężarce klimy . 

Mówisz że przy pełnym nie ruszała być może on jest wadliwy . A tak na zworce zerkniesz czy wszystko startuje 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Pisałeś, że sprężarka cieknie, więc i tak jest do regeneracji.

Share this post


Link to post
Share on other sites

@OrkanOd silnikowego i od wspomagania oleju :p

Share this post


Link to post
Share on other sites

powiem tak ja zawsze mam problem z klima po nabiciu na maxa 950 gram klima mi nie startuje odrazu po okolo plus minus 5/20 ponownym uruchomieniu silnika smia :) potem juz odrazu jest ok i to nie tylko ja tak mam :) 

Share this post


Link to post
Share on other sites

@saint, przy zabawie eco też nie łapał na pierwszym "zapłonie"?

 

Share this post


Link to post
Share on other sites
6 minut temu, Misiek_v6 napisał:

@saint, przy zabawie eco też nie łapał na pierwszym "zapłonie"?

 

nie to samo miał @danio

  • Thanks 1

Share this post


Link to post
Share on other sites

A może za dużo jednak tego "gazu" :D ?

Share this post


Link to post
Share on other sites

Zobaczymy, zaraz jadę na tourne la Clim'a

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.