Skocz do zawartości

---------------------------------------------------------------------------------------------------------------------------

III Urodziny Klubu Omega ELITE (KLIK!)

---------------------------------------------------------------------------------------------------------------------------

Yloyle

Problemy z odpalaniem na zimnym silniku po wielu wymianach

Rekomendowane odpowiedzi

Co się dzieje z obrotomierzem podczas kręcenia rozrusznikiem, jak nie chce odpalić?

Czujnik temp. sprawdzony?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

---------------------------------------------------------------------------------------------------------------------------

III Urodziny Klubu Omega ELITE (KLIK!)

---------------------------------------------------------------------------------------------------------------------------

Obroty falują. Czujnik temp. wymieniony 3-4 miechy temu bo stary zdechł

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na pewno tuz po przekręceniu... A wiesz, że nie zwróciłam uwagi na obrotomierz? Dźwięk odpalania jest normalny, cuda się zaczynają dziać dopiero jakoś po sekundzie, dwóch

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziś już nie sprawdzę, bo silnik ciepły więc odpali normalnie... Jutro wymieniem rano przepływkę więc napiszę. czy to coś dało. Jak przekręcam kluczyk to normalnie odpala, wskazówka się wychyla, opada i zaczyna trząść, a obroty falować. Czasem sama ją gaszę i odpalam jeszcze raz aż do skutku (czasem raz, czasem nawet trzy razy). Czasami jest też tak, że chwile się potrzęsie i uspokaja się, a obroty się wyrównują. Jeśli przepływka nic nie da, to z końcem miesiąca (matki boskiej pieniężnej) i tak chciałam wymienić wszystkie filtry. A pompa paliwa chyba nie, bo jest w miarę nowa, ma rok albo półtora. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Że coś było wymieniane jakiś czas temu, to nie znaczy, że to się nie może popsuć. Temperaturę można odczytać chyba każdym interfejsem.

Pompę paliwa w moim samochodzie poprzedni właściciel wymieniał dwa razy. Po pierwszej wymianie wracał na lawecie. Tak to teraz jest z nowymi częściami.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Aktualizuję: w piątek wieczorem wymieniłam przepływkę i odpala teraz jak marzenie, ale daję jej jeszcze jakieś trzy dni na testy :) co ciekawe, przepływka jest firmy JUST, słyszał ktoś kiedyś o takiej? Bo ja nigdy :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 05/18/2018 o 08:30, Orkan napisał:

Że coś było wymieniane jakiś czas temu, to nie znaczy, że to się nie może popsuć. Temperaturę można odczytać chyba każdym interfejsem.

Pompę paliwa w moim samochodzie poprzedni właściciel wymieniał dwa razy. Po pierwszej wymianie wracał na lawecie. Tak to teraz jest z nowymi częściami.

Święta racja, chociaż najpierw chciałam sprawdzić stare części

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie bardzo rozumiem, co ma przepływomierz do problemów z odpalaniem... Spadek, mocy, falujące obroty, to i owszem, ale odpalanie, i to jeszcze na zimno... :mysli:Coś mi tu nie pasuje.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przepływomierz mierzy ilość powietrza dostarczanego do silnika, więc jak się zepsuje, to układ nie wie ile tego powietrza się dostaje i źle odmierza dawkę paliwa. Więc jak dostaje za mało to się dusi. Jakoś tak to szło chyba.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem dokładnie jak to działa, ale zadziałało. Check zgasł, op com pokazuje, że jest ok. Miód malina :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A gdzie i kiedy?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Uuuu, szkoda, odpada :( mam wyjazd firmowy... A zbieracie się czasem w okolicach Trójmiasta?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To fajnie :) nie miałam jeszcze okazji przejrzeć całego forum bo jestem tu nowa :)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 21.05.2018 o 20:17, Yloyle napisał:

Nie wiem dokładnie jak to działa, ale zadziałało. Check zgasł, op com pokazuje, że jest ok. Miód malina :)

dobrze, że nie wymieniłaś połowy samochodu jak tu niektórzy sugerowali :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 21.05.2018 o 09:17, Orkan napisał:

Nie bardzo rozumiem, co ma przepływomierz do problemów z odpalaniem... Spadek, mocy, falujące obroty, to i owszem, ale odpalanie, i to jeszcze na zimno... :mysli:Coś mi tu nie pasuje.

cud panie, cud :tongue@2x:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja też się cieszę, że zaczęłam od  tego :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.