Skocz do zawartości
WOY

Stukanie podczas ruszania i przy zmianie biegów

Rekomendowane odpowiedzi

Jak w temacie.
Coś trapi moją nowa Padlinkę.
Mianowicie przy każdej próbie ruszenia i przy zmianie biegu coś stuka jak w filmiku.
https://drive.google.com/file/d/1SrWFb5xZCksPjovYpfgo9K8QGWZHkC7_/view?usp=sharing
Przy zakupie nie było tego słychać a przynajmniej nie aż tak ale w trakcie drogi już zaczęło stukać (ok 600km a po 300 zaczęło coś stukać).
Na drugi dzień po przyjeździe podjechałem do kolegi i po podniesieniu wyszło, że jedna ze śrub mostu nie była dokręcona więc ją dokręcił ale dalej coś stuka.
Dzisiaj po raz kolejny Padlinka wisiała na podnośniku i poprosiłem innego kolegę żeby spróbował to namierzyć.
Z jego obserwacji wynikało, że to z okolic wału bo ma trochę luzu ale nie jakoś dużo.
Jest taka opcja,że to ten wał czy to raczej coś w moście?
W razie to jednak wał to czy jest to w miarę bezpieczne i dam radę tym pojeździć jeszcze trochę i na co ew wymienić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hmm podpora wału? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Albo łącznik elastyczny między wałem/skrzynią luba wał/dyfer, spotkałem się już że był tak wybity aż wyłamał mocowanie przy skrzyni.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Łączniki sprawdziłem i nie są w dramatycznym stanie a z nimi miałem już przygody :)
Przy walniętej podporze wału to chyba drgania by były przy wyższych prędkościach czy się mylę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 minuty temu, WOY napisał:

Łączniki sprawdziłem i nie są w dramatycznym stanie a z nimi miałem już przygody :)
Przy walniętej podporze wału to chyba drgania by były przy wyższych prędkościach czy się mylę?

Łapa mostu jak miałem wywaloną to się tak zachowywała :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak, masz rację, przy bardzo wybitej podporze będzie takie głupie walenie jak by wał się o budę obijał...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Znajomy co to sprawdzał to mówił, że tak jakby wał od strony mostu.
Tylko ponoć tak się "niesie" że trudno namierzyć.
Może na krzyżaku na wale tak stuka, bo jest luz jak się ręką trzyma obie części?
Ta od strony skrzyni jakby mniej się rusza, ta od strony mostu ma jakby większy luz.
Sprawdzę jeszcze następnym razem te łapy mostu, bo tam w sumie była jedna śruba odkręcona, jak i kilka innych w podwoziu :P
Trzeba będzie sprawdzić jeszcze raz tylko średnio z czasem na warsztatach :|

Edytowane przez WOY

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jak masz dostep do kanału to podstaw pod przednie kola kliny i niech ktos próbuje ruszyc autem, a z dołu obserwuj :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
40 minut temu, WOY napisał:

Sprawdzę jeszcze następnym razem te łapy mostu, bo tam w sumie była jedna śruba odkręcona, jak i kilka innych w podwoziu :P

Radził bym tak nie jeździć i tego nie lekceważyć...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, skit napisał:

jak masz dostep do kanału to podstaw pod przednie kola kliny i niech ktos próbuje ruszyc autem, a z dołu obserwuj

Niestety nie ma takich rarytasów w okolicy...
 

Godzinę temu, Aros napisał:

Radził bym tak nie jeździć i tego nie lekceważyć

Padaka stoi sobie i cierpliwie czeka, teraz nikt nie ma czasu :|

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
48 minut temu, WOY napisał:

Niestety nie ma takich rarytasów w okolicy...
 

Padaka stoi sobie i cierpliwie czeka, teraz nikt nie ma czasu :|

To podjedz na piersze lepsze skp. U mnie za 2 dyszki nie ma problemu żeby wjechać i obczaić na szarpakach co i jak :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Byłem dzisiaj jeszcze raz na podnośniku, i kręcąc kołami bez zapiętego biegu nic nie słychać i nie widać.
Przy zapiętej 1 w tym przypadku i szybkim ruszaniu kołem (stuka tylko w jednym kierunku)
Nie widać było żeby most się ruszał a dźwięk wydobywał się dopiero jak dochodziło obciążenie z wału.
 Na filmie wygląda to tak
https://drive.google.com/file/d/1h2TwBN5aiQ5wCk11lN5NIkl1hChlvG_p/view?usp=sharing

Potem wjechałem na ścieżkę diagnostyczną i znajomy wypatrzył, że jest tam nad dyfrem jakaś tuleja (może to jakaś poduszka) w której ta śruba ma dość spory luz i widać to podczas ruszania do przodu. Ale na 100% nie jest pewien czy po wymianie nie będzie dalej stukać, bo mogło coś w dyfrze się zepsuć.
Jak odszukać tą tulejkę w sklepach? Czy może używkę tam wsadzić, bo w żadnej wcześniejszej Omedze nie miałem problemów w tym miejscu? Może śruba miała za małą średnicę albo nieodpowiednia była dana?
 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poduche dyfra możesz zregenerować na poliuretan w tep deuter  z olkusza 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli to się nazywa poducha? Ta na górze.
Bo widziałem tylko na szybko na tej ścieżce na oskp 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeżeli mówimy o tym samym to tak, mogłeś zdjęcie zrobić 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Znalazłem w google :)
Ponoć jest luz na tej tulei.
Da się to dokupić wymienić czy całą tą łapę trzeba wymienić?
Pokusiłbym się nawet o używkę bo jakoś się nigdy nie spotkałem żeby to akurat było rozwalone.

Przechwytywanie.JPG

Przechwytywanie1.JPG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, WOY napisał:

Znalazłem w google :)
Ponoć jest luz na tej tulei.
Da się to dokupić wymienić czy całą tą łapę trzeba wymienić?
Pokusiłbym się nawet o używkę bo jakoś się nigdy nie spotkałem żeby to akurat było rozwalone.

Przechwytywanie.JPG

Przechwytywanie1.JPG

Z tego co wime ta tuleja nie wystepuje juz ani w oryginale, ani w zamienniku. Trza szukać sprawnej używki z łapą....

  • Thanks 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki, temat już w kupię ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy ona jest standardowa czy różni się w zależności od np pojemności silnika/skrzyni/ z lub bez LSD ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, WOY napisał:

Czy ona jest standardowa czy różni się w zależności od np pojemności silnika/skrzyni/ z lub bez LSD ?

średnica śrub i otworów ma dwa rozmiary, ale nie mam pojęcia od czego to zalezało.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poprzedni właściciel coś tam modził z tego co mówił.
Ponoć jest LSD.
Dodam szczegóły w kupię żeby nie było zonka ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale ruszając kołami na podnośniku nie ma opcji żeby ta poduszka drgnęła nawet jak jest wywalona. 

Głos dochodzi bardziej z środka mostu czy gdzieś na zewnątrz?? Organoleptycznie nigdzie nie czuć tego stukania??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dźwięk dochodzi z tamtych okolic ale trudno to ocenić.
Na ścieżce ponoć ewidentnie widać było ruch w tym miejscu co wstawiłem na foto z googli
Kręcąc kołem na podnośniku dźwięk pojawiał się w czasie jak obciążenie przechodziło na wał, na luzie nie było nic.
Dodatkowo trzeba tym kołem próbować zakręcić chwilowo i dość szybko, bo jak wolno to nic nie słychać.
I dźwięk wydobywa się tylko na biegach od 1-5 na wstecznym już nie słychać.
Ponoć jest dość duży luz na tej tulei 5-10mm.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ps. może po prostu jak Skit wspomniał ktoś/poprzednik wsadził złą śrubę o za małej średnicy i się "rozchodziło", bo głównie tam widać ruch z tego co mi na stacji powiedzieli.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to patrz, wymieniaj i dawaj znać czy coś pomogło :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.