Jump to content
  • advertisement_alt
  • witkacy

    V6 2.5 x25xe przygasa gaśnie

    Recommended Posts

    Witam

    Od paru dni w mojej 2.5 v6 lpg mam następujący objaw. Silnik chodzi rowniotko ,ale czasem obroty potrafią spaść nagle z 650 na 400-350 na dosłownie sek. Nie ma różnicy jaka temperatura na zew i silnika. Bywa że czasem stojąc na skrzyżowaniu gaśnie. Odpala normalnie. Myślałem ze może to krokowy silniczek. Zmieniłem na inny 100% sprawny bez zmian. Czasem jest cały dzień bez przygody a czasem co skrzyżowanie spadanie z obrotów. Błedów brak. Czujnik położenia wału korbowego ? Przewody WN ? Jakieś podpowiedzi ?

    Pozdr

    Edited by witkacy

    Share this post


    Link to post
    Share on other sites

    Kolego mialem cos podobnego, tez mi na skrzyzowaniu zgasl malo co bym swiezo kupionej omegi sobie nieskasował, u mnie krokowy byl przyczyna ,na benzynie to samo masz?

     

    Share this post


    Link to post
    Share on other sites

    Tak

    Share this post


    Link to post
    Share on other sites

    to sie dzieje tylko na ciepłym silniku ?

     

    Share this post


    Link to post
    Share on other sites

    Wujo

    11 godzin temu, witkacy napisał:

    Nie ma różnicy jaka temperatura na zew i silnika

    Odepnij przepływomierz i pojeździj dzień dwa.

    • Like 1

    Share this post


    Link to post
    Share on other sites

    Pardon nie doczytałem ja bym jeszcze opornosc CPW zmierzył 

    • Like 1

    Share this post


    Link to post
    Share on other sites
    Godzinę temu, Aros napisał:

    Odepnij przepływomierz i pojeździj dzień dwa

    Też bym stawiał na przepływkę ale z doświadczenia mojego przynajmniej jak padła to od razu wywalało błąd.

    Share this post


    Link to post
    Share on other sites

    tak dzis zrobie i zobaczymy

    Share this post


    Link to post
    Share on other sites

    Zatem auto jezdzi normalnie. Kabel od czujnika wału korb oparty był o cewkę zapł. Przewód zapłonowy iskrzył.

    Przesunałem kabel od czujnika i przew. zapłon wymieniłem auto jezdzi normalnie.

    Temat do zamkniecia

    dzieki za podpowiedzi 

    • Like 1

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    By using this site, you agree to our Terms of Use.