Jump to content
  • advertisement_alt
  • Miglanc

    Chrobotanie z okolicy skrzyni biegów

    Recommended Posts

    Podczas jazdy usłyszałem w pewnym momencie dziwny dźwięk, jakby chrobotanie. Skrzynia manualna w 3.0  Stało się to nagle, no na powrocie ze zlotu. Im szybciej jadę, tym dźwięk się nasila. Ciekawsze jest to, że podczas gdy skręcam w lewo to chrobotanie ucicha odrazu, natomiast jak skręcam w prawo to słychać je jeszcze bardziej. Ktoś ma jakiś pomysł ? Jutro wjeżdżam na kanał, będę tam lukał ale może ktoś coś podpowie, myślałem o łączniku wału elastycznym ale pewności nie mam

    Share this post


    Link to post
    Share on other sites

    A masz szpere?

    Wysłane z mojego H8216 by xperia premium series

    Share this post


    Link to post
    Share on other sites

    Nie, szpery nie mam 

    Share this post


    Link to post
    Share on other sites

    Na luzie i na biegu to samo? 

    Share this post


    Link to post
    Share on other sites

    Taa, na luzie i na biegu to samo

    Share this post


    Link to post
    Share on other sites

    obstawiałbym łożysko podpory wału, ew któryś przegub.

    Share this post


    Link to post
    Share on other sites

    Podpora wału była właśnie wymieniana wraz z łożyskiem i to całkiem niedawno bo 7kkm temu w lutym

    Share this post


    Link to post
    Share on other sites

    @skit chodzi o te łączniki na wale ? Jeden skrzynia-wał a drugi wał-dyfer ?

    Share this post


    Link to post
    Share on other sites
    13 minut temu, Miglanc napisał:

    @skit chodzi o te łączniki na wale ? Jeden skrzynia-wał a drugi wał-dyfer ?

    o półośki :)

    Share this post


    Link to post
    Share on other sites

    I to aż tak z przodu byłoby słychać ? 

    Share this post


    Link to post
    Share on other sites
    1 godzinę temu, skit napisał:

    o półośki :)

     

    58 minut temu, Miglanc napisał:

    I to aż tak z przodu byłoby słychać ? 

    Trudno powiedzieć tak przez forum :) Ale jak na luzie i biegu jest to samo to raczej coś za skrzynią.... a jak przy skręcaniu zanika/zwieksza się to raczej coś na co ma wpływ wychył auta. To tak na logikę :) Bez organoleptycznej obczajki raczy się nie obędzie :) 

    Share this post


    Link to post
    Share on other sites

    Dobra, chyba wszystko już wiadomo. Dźwięk dobiegał z dyfra. A raczej dobiegał, bo już ucichł :D Podniosłem auto za lewy tył, zapięta jedynka i puszczone sprzęgło - lekki hałas z prawej strony dyfra. To samo tylko z prawej strony - dyfer wyje i chrobocze z lewej strony. Kończą się także poduszki, te gumy trójkątne. Łączniki elastyczne wału w bardzo dobrym stanie, bez luzow. Półosie bez luzów. Najlepsze jest to że potargalem tym dyfrem trochę i uchichło, serio. Nie wiem co myślec, dyfer do zmiany chyba 

    • Like 1

    Share this post


    Link to post
    Share on other sites
    2 godziny temu, Miglanc napisał:

    Dobra, chyba wszystko już wiadomo. Dźwięk dobiegał z dyfra. A raczej dobiegał, bo już ucichł :D Podniosłem auto za lewy tył, zapięta jedynka i puszczone sprzęgło - lekki hałas z prawej strony dyfra. To samo tylko z prawej strony - dyfer wyje i chrobocze z lewej strony. Kończą się także poduszki, te gumy trójkątne. Łączniki elastyczne wału w bardzo dobrym stanie, bez luzow. Półosie bez luzów. Najlepsze jest to że potargalem tym dyfrem trochę i uchichło, serio. Nie wiem co myślec, dyfer do zmiany chyba 

    A jesteś pewien ze nie ma tam szpery? Bo ona lubi wydawać takie dźwięki :P

    Share this post


    Link to post
    Share on other sites

    No powiem szczerze, że nie jestem pewien, jeśli dyfer ze szpera jest widoczny po nr vin to u mnie jej nie ma, chyba że ktoś zrobił 

    Share this post


    Link to post
    Share on other sites

    wystarczy wyjąć jedną półoś i bedziesz wiedzial :) Albo spalić kapora ;)

     

    • Like 1

    Share this post


    Link to post
    Share on other sites

    Opcja druga sprawniejsza :P

    • Like 1

    Share this post


    Link to post
    Share on other sites
    18 godzin temu, danio napisał:

    Opcja druga sprawniejsza :P

    Do tego szybsza i czystsza  :D

    Share this post


    Link to post
    Share on other sites

    Dźwięk ucichł sam kilka dni temu i jak narazie spokój. Wczoraj zrobione dwie trasy, na Rzeszów i z powrotem, i na Lublin i z powrotem, w sumie jakieś 540km i nic. Cisza. Omega sama się naprawia :D
    Jakby coś się działo to będę pisał 

    Edited by Miglanc
    • Like 1

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    By using this site, you agree to our Terms of Use.