Skocz do zawartości

---------------------------------------------------------------------------------------------------------------------------

III Urodziny Klubu Omega ELITE (KLIK!)

---------------------------------------------------------------------------------------------------------------------------

Hubi

Omi Hubiego

Rekomendowane odpowiedzi

Parownik musi byc w miejscu gdzie nie jest narażony na spadki temperatur. 
Ja mam 2 parowniki kme gold(albo silver) + ac r01. Jednak chyba kme zamienie na drugiego ac r01. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

---------------------------------------------------------------------------------------------------------------------------

III Urodziny Klubu Omega ELITE (KLIK!)

---------------------------------------------------------------------------------------------------------------------------

Byłem u gazownika i własnie nie mozemy dojsc co jest nie tak prawdopodobnie jest cos nie tak z dyszami bp juz k**wa wszystko jest wymienione i zamienione.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Parownik jest za nisko....

Zmień tego gazownika  Hubi. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co się dzieje jak jest tak nisko ??

Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wtedy nie działa

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No graba ma problem ze swoja i ja mam ze swoja a mianowicie po wymianie uszczelek w dolocie mam wypadanie zaplonu na 6 cylindrze i na 4. Myslicie ze za słabo dokreciłem podstawe dolotu ?? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
9 godzin temu, Hubi napisał:

No graba ma problem ze swoja i ja mam ze swoja a mianowicie po wymianie uszczelek w dolocie mam wypadanie zaplonu na 6 cylindrze i na 4. Myslicie ze za słabo dokreciłem podstawe dolotu ?? 

Na obu Paliwach tak sie dzieje ? Świece na bank suche ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak na na benzynie i na gazie tak jest najpierw mialem wypadanie na 5 ale dokrecilem dwie sruby i bylo ok. Jechalem autem i nagle zaczelo mi wywalac na 6. Co masz namysli suche świece ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czy swiece zapł nie stoją w oleju .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Stały ale je wyczysciłem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, Hubi napisał:

Stały ale je wyczysciłem

To już może nic nie dać że wyczysciles...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem jakieś stare świece i je włożyłem i nie i nadal jest to samo ale dziwne było to że na 6 cylindrze świeca była luźna

Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Naprawione Hura !!! :D

  • Like 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rysiu dzieki wielkie za pomoc :)

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I co było?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

prawdopodobnie cewka padla

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
7 minut temu, Hubi napisał:

prawdopodobnie cewka padla

 

.....te ode mnie??? Ona mial 5k przebiegu....:(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak ta od ciebie. Wiem ze miala 5 k zalozylem jakas ktora kupilem za 30 zl i dziala wszystko idealnie.

  • Sad 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to zajebiscie :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale jest jeszcze opcja wtyczki do tej cewki na na 100 % sie przekonam jutro jeszcze ja podmienie i zobacze.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spoko :)

@skit może i miała 5k przebiegu ale teraz stała w oleju niestety... 

  • Sad 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Korzystając z naszej strony akceptujesz regulamin Regulamin oraz Warunki użytkowania. Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania.