Jump to content

Misiek

Klubowicz
  • Content Count

    1,859
  • Joined

  • Last visited

  • Days Won

    39

Misiek last won the day on September 17

Misiek had the most liked content!

Community Reputation

1,587 Excellent

7 Followers

About Misiek

  • Rank
    Life Is Life
  • Birthday 12/22/1979

Converted

  • Bio
    Capo di tutti capi
  • Płeć
    Mężczyzna
  • Skrzynia
    Automat
  • Województwo
    pomorskie
  • Miasto
    Słupsk
  • Model
    Omega B FL
  • Silnik
    3.2 V6 218 KM B/G 2001r
  • Typ nadwozia
    Sedan
  • Skype
    majki791

Recent Profile Visitors

842 profile views
  1. Jest jest. Jeszcze tweetery w tylnych popielniczkach zostały do montażu i audio będzie gotowe. no chyba, że coś jeszcze można zdziałać....
  2. Założone zostały trójkąty z By z tweeterami od @Grzechu
  3. Nie ma za co. Daj znać co i jak. I jeszcze jedna sprawa. Przepływomierz nie jest od 2.2 Wysłane z mojego SM-G930F przy użyciu Tapatalka
  4. Po dłuższym czasie zebrałem się za odczyt błędów i mam ich 8: 0130 Nieprawidłowy sygnał sondy lub poza zakresem 0136 Sygnał sondy - za wysoki 0110 Nieprawidłowy sygnał z czujnika zasysanego powietrza 0100 Nieprawidłowy sygnał z przepływomierza 0141 Uszkodzony obwód w obwodzie grzania sondy 0170 Nie prawidłowy skład mieszanki - za boga lub za bogata 1613 Brak lub nieprawidłowy sygnał z immobilisera 0340 Nie prawidłowy sygnał z czujnika położenia wału/ków rozrządu I tak mamy błędy: 0130,0136,0141,170. Ogólnie sonda lambda. Bardziej wskazuje na drugą za katalizatorem. Przerwany obwód, bądź sama sonda trafiona. Trzeba sprawdzić na parametry jej pracy i kabelkologię od ECU do samej sondy. Zdejmij osłonę termiczną kolektora wydechowego i zobacz czy sam kolektor nie jest pęknięty. Kolejne błędy: 0100,110 MAF czyli przepływomierz powietrza. Również do sprawdzenia w parametrach rzeczywistych. Jednak nie wiem czy wymieniłeś ten odcinek od przepływki do przepustnicy. Może lewe powietrze zasysać i stąd błędy. Następny to 0340 Czujnik położenia wałków rozrządu. Znajduje się on między kołami zębatymi po zdjęciu osłony rozrządu, mianowicie: Tak wygląda: Ostatni błąd to 1613 - nieprawidłowy sygnał z immobilisera Ogólnie to co wyżej napisałem to te błędy dzielimy na kilka jakby statusów: - obecny - sporadyczny - nie występuje Przyjmuje się że niektóre czujniki odłączane podczas pracy silnika lub przy włączonym zapłonie sygnalizują błędy. Nawet po ich ponownemu podłączeniu te błędy pozostają i przechodzą w status - nie występuje, są wtedy zapisane w ECU. Mimo iż samochód poprawnie pracuje to błędy i tak są do momentu ich usunięcia. Ja na Twoim miejscu jak masz dostęp do jakiegoś programu diagnostycznego skasował najpierw błędy, przejechał parę km i zobaczył ponownie co wyskoczy. Być może było już coś robione pod maską i ktoś nie usunął błędów. Co do sond/y, MAF (przepływomierz powietrza) to może być status obecny. Reszta to status sporadyczny. Immobiliser może mieć - nie występuje. W sumie to taka diagnostyka na odległość. Jednak może coś wniesie do Twoich problemów z błędami. Sorki za wypociny. Mam nadzieję, że jakoś pomogłem.
  5. Pytanie w imieniu kumpla. Czy ktoś ma w B 2.0 16V zamontowany/dołożony tempomat? Zakupiony został z VB. Jeśli tak to w którym miejscu jest zamontowana ta centralka? Zdjęcia mile widziane
  6. To co w takim razie polecacie w sensie soczewek chłopaki, żeby to wyglądało i dawało oczekiwany efekt?
  7. Dzięki @Łukary Kupując te czujniki nie myślałem o parktronicu (może i szkoda), wręcz zapomniałem o czymś takim. Kto wie? Może później będę zmieniał. Co do lamp to chciałbym żeby były ciemniejsze. @Grabarz polecił folię. Też tam gdzieś wyczytałem że to dobry pomysł. Z resztą każdy będzie dobry byle sprawdzony i dający oczekiwany efekt. Z kolei myślę nad przerobieniem obecnych xenonów na bi-xenony. Mniej więcej wiem jak to się robi. Dlatego w najbliższym czasie będę coś tam kminił. Może coś z tego będzie? Jeśli nie wyjdzie to w dziale "kupię" będzie "kupię kpl lamp do bfl" @skit Z webasto później powalczę bo teraz nie mam do tego głowy. Obecnie mam wyciek płynu od wspomagania: Na razie zdjąłem ogarnąłem sobie dostęp: Po wyczyszczeniu. Na zdjęciach widać skąd ten wyciek mianowicie nad górną nakrętką. Myślałem że wystarczy dokręcić i po sprawie. Jednak okazało się, że już jest mocno dokręcona. Mimo to ta metalowa rurka nad małą nakrętką jest luźna i tu ucieka płyn. Z tego co kojarzę to jest tak samo jak w 2.2, czyli stożek i nakrętka jest dociskany, ale nie jestem pewien do końca. Pozostaje demontaż pompy albo tego węża.
  8. Ogólnie jest to programator pamięci EEPROM. Możliwość odczytania wsadu i przeniesienie do drugiej pamięci, gdy ta pierwsza będzie uszkodzona. Np komunikaty RADIO SAFE lub DISPLAY SAFE powstają w wyniku wysypania się pamięci, nawet jeśli radio i wyświetlacz są sparowane. Po prostu nie zapamiętuje ustawień. Mają one ograniczoną ilość programowań (zależność od producenta). Ja dałem ponad półtora cebul za komplet (Tech2 + CANDi + 3 karty po 32 MB, złącza OBD itp itd i oprogramowanie Global TIS). Op-Coma też mam tak w razie "W" Dziękuje
  9. 1) Pierwsze radio masz na Win CE 6.0 (fakt jest kompatybilność z androidem 5.0 wzwyż) a Freddiego masz na androidzie 8.x. Tak jak smartfon na andku Aktualizacja map itp itd. Na korzyść Kugera 2) Peying ma mniejszą rozdzielczość (800x600) ekranu w stosunku do Krugera (1024x600). Tu na korzyść Krugera 3) Kruger ma Wi-Fi. Czyli możesz udostępniać internet z telefonu na radio. Możesz też kupić starter Areo i modem 3G USB (wiem stary standard i podłączyć go do jednego ze złącz USB w radio. Masz wtedy darmowy internet radio. 4) Co do przesyłania obrazu telefon-radio to są do tego różne aplikacje w Sklepie Play. Można to robić przez Wi-Fi, BT, USB Kruger ma fabryczną funkcję Easy Connection. Nie wiem jak jest w przypadku Peyinga 5) kolejną rzeczą na plus dla Krugera jest wyższa moc skuteczna niż w Peying. Co prawda różnica 10W ale jest. Nie mylić z mocą szczytową PMPO, bo to jest co innego. 6) Jedyne co mi się nie podoba we Freddim to brak pokrętła głośności 7) Kruger na tuner TV, także wiesz Sorki za wypociny ale to są moje spostrzeżenia. Jak bym miał wybierać to Freddiego. Nie chodzi, że droższy-lepszy. Cena tu nie jest wyznacznikiem. Ja wybierając sprzęt patrzę z czego będę korzystał i jego mobilność. Jedyne co by mi brakowało to brak pokrętła głośności. Ale do tego też można się przyzwyczaić. Tu masz unboxing KM (nie znalazłem innego linku)
  10. Co do błędów to gaz + hamulec. Przekręcasz na zapłon i liczysz mrugnięcia. 10 to liczba 0. Nagraj film to może coś się wymyśli. Z resztą tu masz napisane co i jak sprawdzić. Wystarczy na forum poszukać w dziale foto-video porady lub klikając na odnośnik poniżej: SPRAWDZANIE BŁĘDÓW
  11. W końcu lotka dostała odpowiedni kolor i łogień. Z góry dziękuję @Jus-Tinka @Hubi i @Maciej za pomoc EFEKT KOŃCOWY Po wszystkim trzeba było kumpla holować bo woda mu z układu uciekła: Na końcu taki FAIL. Klient nie zauważył linki Untitled.mp4
  12. Dokładnie. Bez tego się nie liczy Wysłane z mojego SM-G930F przy użyciu Tapatalka
  13. Misiek

    Tinkowóz

    Jak wiadomo zaślepiłem EGR i postanowiłem sprawdzić czy jest ok: Sprawdzenie to polegało na sprawdzeniu zmianie wartości procentowej i obserwowanie pracy silnika (obrotów silnika). Zmian żadnych w pracy nie było, więc zaślepienie jest OK. Gdybym nie miał zaślepionego zaworu i zmieniał wartości, to wtedy praca silnika była by zauważalna po zmianie obrotów. Oznaczało by to że zawór pracuje prawidłowo. Niżej screen w funkcji EGR:
  14. Pamiętaj że na naukę nigdy nie jest za późno
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.