Jump to content

Misiek

Klubowicz
  • Content Count

    1,828
  • Joined

  • Last visited

  • Days Won

    37

Everything posted by Misiek

  1. Wstaaawwwwaaaać szlaufy Wysłane z mojego SM-G930F przy użyciu Tapatalka
  2. U mnie uszkodzona przepływka objawiała się też tym że jak odpalałem auto na zimnym to całe drżało, jak by ssania nie miała. Po dodaniu gazu potrafiła zgasnąć. Uspokajało się dopiero po tym jak trochę pochodziła i temperatury nabrała. Była jakaś zamulona. No i jeszcze spalanie miałem większe. To tak w praktyce wyglądało. I po podłączeniu do kompa parametry były dalekie od normy. Po wymianie na nową ori, jak ręką odjął. Aha, błędu związanego z uszkodzoną przepływką nie miałem żadnego.
  3. Olo mówił, że obecne parametry pracy sond są inne, czy jakoś tak. Jak skończy to się go wypytam o wszystko co robił i to opiszę tutaj. Pierwszy raz mam do czynienia z V i że tak powiem uczę się. R4 już poznałem w jakimś tam stopniu i mniej więcej wiem o co chodzi. A na V będę musiał się szkolić by coś móc ogarnąć sam
  4. Jeśli chodzi o moje 2.2 to przepływka (dobra) przy rozgrzanym do ponad 90 stopni daje 10 do 12 kg/h. Spalanie 1.0 do 1.2 l/h. To są ponoć wartości prawidłowe na biegu jałowym. Poprzednia uszkodzona na jałowym dawała od ponad 15 do 25 przy tej temperaturze, a spalanie chwilowe ponad 1.5 l/h. Mowa oczywiście o benzynie. Na gazie czasami miałem 0.8 l/h i 9 kg/h
  5. Niekoniecznie. Wyszło na razie na Twoje Nie dostępne u nich. Ja nie wiem, no normalnie jak z grillem FK do kombi. Po uj wystawiać jakąś rzecz w sklepie internetowym z możliwością "Kup" , jeśli ona i tak jest niedostępna (późniejsza wiadomość od sprzedawcy na maila - z powodu, tu cytat z wiadomości "Niestety nie możemy zrealizować Pańskiego zamówienia ,ponieważ część nie jest już produkowana".) Oczywiście zapłaciłem z góry przelewem (zanim dostałem wiadomość od nich o niedostępności towaru) do tych pedałów. Już napisałem do nich wiadomość o zwrocie kasy na konto. Potwierdzenie przelewu też im wysłałem. Jprdl. A żem się zdenerwował ....
  6. Być może tak jest. Ja go od spodu nie widziałem. Chyba, że Olo zdjął. Też sondy chce przenieść. Jak już będzie u mnie to więcej napiszę co i jak, bo narazie to tylko kontakt telefoniczny jest. Wysłane z mojego SM-G930F przy użyciu Tapatalka
  7. Lord Miszard obecny. Witojcie elito Wysłane z mojego SM-G930F przy użyciu Tapatalka
  8. U mnie gaz był cały czas podpięty do zasilania i czy to przełączyłem na PB czy na LPG Check był. Powiem szczerze że nie odłączałem zasilania (mogłem przecież bezpiecznik wyjąć) i nie sprawdzałem czy dalej będzie błąd. Jednak czy będzie miało to znaczenie (przy odłączonym zasilaniu LPG) to mi się wydaje, że może mieć. Skoro sterownik LPG ma podane zasilanie, musi jakiś sygnał, impuls odebrać (czyli jest aktywny) za pomocą przewodu od RPM. Mogę się mylić. Jednak można spróbować.
  9. Być może miał tył podniesiony a nie mam zdjęcia odpowiedniego. Jednak na pierwszych zdjęciach wygląda normalnie. Jutro może Olo będzie u mnie to parę fotek cyknę i bedę wiedział co i jak.
  10. Ogólnie co wstępnie mi dzisiaj powiedział będzie trzeba wiązkę silnika zmienić bo jest problem z LPG. Drugą rzeczą jest ASB, niskie ciśnienie oleju w środku skrzyni i bodajże jej ECU. To tak na szybko. Są to rzeczy do ogarnięcia.
  11. Mimo że jeszcze omegi nie ma u mnie, to zdają mi fotorelację, że coś się dzieje. @olgierdo działa
  12. W sam raz na zmianę czasu
  13. Tera łikęnd to nie wejdzie. Co najwyżej od przyszłego tygodnia trzeba się spodziewać
  14. Siema szlaufy Wysłane z mojego SM-G930F przy użyciu Tapatalka
  15. Ja też mam sekwencję i u mnie było to samo na pb. Okazało się że w lpg sygnał od RPM był podłączony pod czujnik i wywalało błąd p0335 i palił się check. Po przełożeniu kabla na cewke (od rpm lpg) błąd zniknął, a check się nie pali. Spróbuj najpierw odpiąć kabel odpowiedzialny (od lpg za obroty) od czujnika położenia wału korbowego. Też mam sekwencję Wysłane z mojego SM-G930F przy użyciu Tapatalka
  16. Łukasz. Można sprawdzić ekranowanie/masę samego czujnika położenia wału korbowego przy wtyczce. Jest C tam lpg? Wysłane z mojego SM-G930F przy użyciu Tapatalka
  17. Raczej chyba nie. Bo już miałem też problem z apką przed migracją
  18. Mi nieraz nie działa. Wiesza się. Stało się to po ostatnich aktualizacjach programu. Chyba będę musiał przywrócić apkę do ustawień fabrycznych, albo reinstalację zrobię.
  19. Pseplasam. Ale nie było rezerwacji na awatary. Lizak Ci pasuje hehe Wymiziane Samsungiem Galaxy S7
  20. Tyz prowda. Ale już zamówione...
  21. Tu masz cały ori GM. Reszta Alledrogo http://sklep.dixi-car.pl/napis-omega-omega-2000-p-2461.html
  22. Nie. Pin 1 i 2 to bodajże skrajne lewe a 3 i 4 , skrajne prawe. Jednak mogę się mylić. Trzeba na "krótko" sprawdzić bez całkowitego montażu najpierw.
  23. Misiek

    Tinkowóz

    Dzisiaj postanowiłem odwiedzić gazmena na serwis instalacji LPG. Przy okazji zmienione filtry fazy lotnej i ciekłej. Zmienione w programie, że RPM bierze z cewki (1 cylinder). No i przy okazji regulacja. Całość wpisana w książeczkę Teraz Omega nie gaśnie, jak to miało miejsce wcześniej. Błędów brak, żadne CHECKI się nie świecą Za 10k lub 15k następna wizyta.
  24. Dzięki. Alledrogo. Tylko kolor wybierasz. Mam je zamontowane w kombii i się sprawdziły. Także do sedane wziąłem ponownie: https://allegro.pl/oferta/4x-czujniki-parkowania-cofania-parktronic-led-lcd-7586720811?snapshot=MjAxOS0wMy0yNFQxMjoxMDo0Mi42NzlaO2J1eWVyO2NmNjBlYjI4N2U1NmI3N2MwNzc3ZDZlNGUxZDdiNzllODM0YWJkZDdhMGYwZGZiOWRhY2I5ZjBkMTc3NzhlMDU%3D
  25. Taki jest plan. Jak jednak wyjdzie- zobaczymy. W piątek na spokojnie bez pośpiechu chcemy wyjechać. Prawie 600 km do pokonania w jedną stronę, więc trochę jest. Ale bez pośpiechu na spokojnie myślę że damy dwoma omegami przyjechać.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.