Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Kod błędu 135


Recommended Posts

Witam wszystkich mam problem z codziennym odpalaniem auta na zimnym silniku wyskakuje kod błędu 135 w Opel Scanner, silnik pracuje jakby na 3,4 gary i gaśnie po chwili odpalam znowu i juz jest lepiej lub czasem 3 razy odpalam, obstawiam cewke zapłonowa , zamontowana jest Boscha jakies 2,3lata temu ja zmieniałem , ale niejestem pewien w 100% czy to faktycznie ona ,mam lpg czytałem ze może gaz powodować taka usterke rozjazd map Pb, czy ktoś moze mi pomoc zweryfikować usterke?

Link to post
Share on other sites

135 to błąd kontrolki błędów silnika, przerwany obwód lub zwarcie do masy

Link to post
Share on other sites

ale P0135 to błąd  sondy, grzałka sondy nie działa  bank 1 sonda 1

Link to post
Share on other sites

U mnie jest 135 silnik pracuje jakby na 3gary po odpaleniu i gasnie po chwili , gdzie moze byc ten przerwany obwod lub zwarcie do masy? 

Link to post
Share on other sites
Godzinę temu, PawelP napisał:

U mnie jest 135 silnik pracuje jakby na 3gary po odpaleniu i gasnie po chwili , gdzie moze byc ten przerwany obwod lub zwarcie do masy? 

raczej stawiałbym na sondę :P

Link to post
Share on other sites

Kod bledu sondy to P0135 a ja mam tylko 135 check voltage low , wątpie zeby sond miala taki wplyw na uruchomienie silinika na zimnym tym bardziej ze silnik niepracuje na wszystkie gary ,jak jest garacy jest ok , zaden check sie nieswieci 

Edited by PawelP
Link to post
Share on other sites

to myślisz, że kontrolka ma większy wpływ na prace sinika niż sonda, szczególnie grzałka sondy, która pracuje na zimnym silniku :P

Link to post
Share on other sites

Mysle ze kontrolka jest wyznacznikiem tego ze.cos sie.dzieje z ukladem zaplonowym badz elektryka i informuje o niskim napieciu ten blad 135, sprawdze w programie jak sondy pracuja w co watpie zeby to byla ona check by sie swiecil a tak niejest, 

Link to post
Share on other sites

Sprawdze jutro kable przy akumulatorze  i inne tego typu, a jak bede na kanale to od dolu sondy ich wtyczki i kable ale program mi pokaze jak pracuja , dw kable masowe mam przekroj 50mm zamiast 35mm 

Link to post
Share on other sites

Kable wygladaja ok ale bede je zmienial na nowe o odpowiedniej srednicy, sprawdzalem sondy opel scannerem, obydwie pracuja w przedziale ok 90-800mV błedu juz niebylo lecz pewnie sie pojawi za jakis czas 

Link to post
Share on other sites

Błędu już niema zrobiłem od nowa adaptacje ECU na Pb usunołem mapy lpg, auto odpala zimne jak trzeba juz nietelepie silnikiem,  auto jezdzi tak jak trzeba czuc moc ,wychodzi na to ze lpg rozjeżdza mapy Pb trzeba dac auto do strojenia lpg , ani cewka ani sonda lambda nieuszkodzona , temat do zamkniecia 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.