Jump to content
Omega Elite Klub
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Pro100zSnd

Members
  • Posts

    27
  • Joined

  • Last visited

Converted

  • Płeć
    Mężczyzna
  • Skrzynia
    Automat
  • Województwo
    świętokrzyskie
  • Miasto
    Sandomierz
  • Model
    Omega B FL
  • Silnik
    3.2 V6
  • Typ nadwozia
    Sedan

Recent Profile Visitors

258 profile views

Pro100zSnd's Achievements

Apprentice

Apprentice (3/14)

  • Dedicated Rare
  • Reacting Well Rare
  • Collaborator Rare
  • First Post Rare
  • Week One Done

Recent Badges

5

Reputation

  1. @MisiekCzyli jeden i drugi to te same fizycznie urządzenia a producent wgrał na start różne FW, żeby samemu ewentualnie tego nie musieć robić. Co do dizelka to cóż, ja z ciekawością przeczytałem a komuś może się przyda info jak będzie szukał ☺️ A teraz od razu zamawiam interfejs, dzięki wielkie byku!
  2. @Misiek Jeszcze zawrócę Ci głowę heh Trochę nie jestem pewny odnośnie wyboru opcoma, więc wolę jeszcze dopytać Tutaj jest link z parametrami, które zalecałeś https://pl.aliexpress.com/item/33045223774.html?spm=a2g0o.productlist.0.0.25243003gQ4Mbg&algo_pvid=d8f95704-cf6d-4409-ac0c-9cba2fbf2f20&algo_exp_id=d8f95704-cf6d-4409-ac0c-9cba2fbf2f20-10&pdp_ext_f={"sku_id"%3A"12000019728119382"} Czyli 1.70 OPCOM NEW, ale też jest od razu 1.59 a coś wspominałeś, że do takiego robiłeś downgrade to może taki? Co byś polecił ostatecznie? A jeśli ten 1.70 to ten właśnie będzie dobry?
  3. Dzięki kolego! Aż tak wyczerpującej odpowiedzi się nie spodziewałem! Robi wrażenie i ciężko mieć jakieś dodatkowe pytania.. Faktycznie pedały, byłem w szoku jak wspomniałeś o tym vat.. Aż od razu sprawdziłem i rzeczywiście! Świat się kończy.. Co do tego interfejsu to się naprawdę teraz zastanawiam co zrobić.. Muszę się przespać z tym tematem i dobrze, że się dopytałem bo bym był mocno zdziwiony później! Dzięki jeszcze raz
  4. Hej Jaką wersję wybrać na dzień dzisiejszy? Znalazłem na ALI V1.99 OPCOM v5 FR232RQ, według tego co napisałeś niby ok.. W czym się różni to v1.99 od np 1.59? Bo domyślam się, że to nie koniecznie jest tak, że im wyższy firmware tym obsługuje nowsze auta + wszystko wcześniej tylko w czym innym leży szczegół? Linki : https://pl.aliexpress.com/item/32944808258.html?spm=a2g0o.productlist.0.0.3cf046105O9lQT&algo_pvid=d9d4d2f7-f575-4212-aaf8-a157c3f75a3b&algo_exp_id=d9d4d2f7-f575-4212-aaf8-a157c3f75a3b-0 / https://pl.aliexpress.com/item/4001272057521.html?spm=a2g0o.productlist.0.0.693d322e5c5PxW&algo_pvid=c14fe084-1b0d-4c9b-af0e-855cd6cb9429&algo_exp_id=c14fe084-1b0d-4c9b-af0e-855cd6cb9429-13 Mają te same oznaczenia ale ten jeden jest 232RQ a drugi 232RL.. W czym tkwi różnica? OPCOM miałby być do 3.2 i do 2.2, obydwie benzyny 2003/2003 Czy dzięki temu opcomowi zaprogramuje Tempomat, usunę błąd poduszki(była zdjęta kierownica bez zdejmowania klem), sprawdzę temperatury na konkretnych czujnikach typu klimatronik lub poszczególnych na silniku? Pozdrawiam
  5. MAM ten duży zbiornik 6.3l i są dwa miejsca na pompki i mam nawet wtyczkę do tej pompki od reflektorów, jedyne o co mi chodzi to miejsce gdzie wchodzi rurka z pompki do zbiorniczka przez, która pobiera płyn. Mam to miejsce zaślepione i muszę tam wiercić na własną reke idealnie pod nową pompkę? Czy nie wiem jednak się jakoś wyciaga tą ,,zaślepkę"? Pompka mi zaraz przyjdzie, mam nadzieję, że z nowym sitkiem gumowym
  6. Hej! Chciałbym się dopytać czy ktoś się orientuje jak zamontować do zbiorniczka pompkę spryskiwaczy lamp? Mam już wszystko zrobione, zamontowane spryskiwacze, wężyki pociągnięte ale myślałem, że to puste miejsce na pompke jest plug&play.. Myślałem tak dlatego, ze widziałem tam zaślepkę w miejscu gdzie wchodzi smok od pompki, niestety jak probowałem ją dziś wyciągnąć to ją tylko pokancerowałem i chyba wychodzi na to, ze to jednolity plastik z całą obudową zbiorniczka a nie zaślepka.. Więc.. Trzeba tam wiercić otwór tak, żeby idealnie pasował pod pompkę? Czy w ogóle nie ma takiej opcji i to nie będzie działać i muszę szukać zbiorniczka po wersji z xenonami? Temat dotyczy Omegi B FL
  7. Dziękuje za ogólna pomoc. Problem rozwiązany.. Jeśli ktoś będzie miał podobny problem a wszystkie silniczki na oko pracują w pełnym zakresie po resecie klimatronika to należy zdemontować cały blok nawiewów spod deski i go rozebrać, poniewaz problem tkwi w odczepieniu się klapek od wodzikow z silniczków wewnątrz tych tuneli. Nie robiłem zdjec, ponieważ po wyjęciu i rozebraniu bloku z nawiewami wszystko jest do naprawienia Łopatologicznie, po prostu należy klapki wpiąć z powrotem. Jedynie co mogę doradzić to posprawdzać czemu się rozpiely.. U mnie wyrobiły się te jakby zatrzaski, nadlałem je klejem epoxydowym i to wszystko. Jeszcze raz dziękuję za pomoc i pozdrawiam!
  8. A mam takie pytanie.. Może ktoś się orientuje, wszystkie silniczki są widoczne na zewnątrz? Mam na myśli po zdjęciu deski rozdzielczej.. Czy są może jakieś wewnątrz? Pamiętam, że przy samej już grodzi są dekielki plastikowe po jednej i drugiej stronie.. Co się za nimi znajduje?
  9. Tak z przodu dosłownie ze wszystkich kratek czy na nogi czy te środkowe czy na szyby leci gorące, na tył leci zimne, a na tył na stopy nie leci w ogóle.. Reset klimatroniku był robiony Masz na myśli OP-COM? Mógłbym mieć a co należy tam sprawdzić?
  10. Witam! Nie wiem czy prawidłowo zakładam temat, pierwszy raz to robię na jakim kolwiek forum, a wiem, że często są do tego uwagi. Mój problem z omega b fl 2003 polega na tym, że kompletnie nie leci żadne powietrze na nogi z pod foteli na tył, bez względu na różne ustawienia climatronica, natomiast z tunelu środkowego na tył leci nawiew ale bez względu na ustawienie ciepło/zimno leci tylko zimne. Co już zrobiłem : -nagrzewnica była wyjęta, jest sucha, jest drożna bo aż parzy, rurki też oczywiście parzą, które do niej idą. Przy ponownym włożeniu uszczelnilem ja w koło gąbka, gdzieś na forum było, że oryginalna gąbka się wykrusza i zimne powietrze ją owiewa i dlatego z tyłu jest zimny nawiew ale to nie pomogło. -sprawdzilem czy wszystkie silniczki pracują, pracują w pełnym zakresie i ciągną lub pchają cięgna/plastikowe dźwignie. Nie wiem co jeszcze mogę zrobic... Gdzie tu jakaś przyczyna.. Mam zdjęta deskę rozdzielcza bo chciałem omegę dodatkowo wyciszyć, przy okazji wymieniłem bucząca już dmuchawę i właśnie chciałem zrobić problem nawiewów.. Zaznaczam, że problem nie pojawil się od momentu demontażu deski tylko tak już było od kad posiadam omegę. Natomiast kupowałem ja w lecie i nie wiedziałem że na tył nie leci ciepłe ani ze nie leci na nogi z tyłu. Z góry dziękuję za pomoc i pozdrawiam!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.