Jump to content
Omega Elite Klub

Dziwne zachowanie nawiewu podczas załączonej klimatyzacji.


B0Cygano
 Share

Recommended Posts

Witam otóż niepokoją mnie dziwne zachowania nawiewu podczas włączonej klimatyzacji.

 

1. Objaw to taki, że gdy klimatyzacja włączona, po przekręceniu kluczyka stacyjki do poziomu zapłonu (włącza się nawiew i urządzenia w aucie ) i nie odpaleniu auta i ponownym wyłączeniu, nawiew dmucha jeszcze przez kilka sekund, nawet jak wyjmie się kluczyk ze stacyjki po czym sam się wyłącza. Gdy samochód odpalony gasimy kluczykiem to i nawiew od razu się wyłącza. Przy wyłączonej klimatyzacji i włączonym ECO to nie występuje.

 

2. Objaw taki, że podczas ciepłych dni na włączonej klimatyzacji , dmuchawa potrafi sam zmienić obroty, raz zmaleją po czym powracają do ustawienia a czasami zwiększa po czym wracają do ustawień. Na przykład podczas przyśpieszania wyraźnie słychać było jak obroty dmuchawy zmalały a potem po zakończeniu wzrosły do zadanej wartości z panela. Dodam, że nie korzystam z automatu, nawiewem steruje ręcznie i ustawiam na sztywno bieg wentylatora, jak jest zimniej problem nie występuje, tym bardziej na włączonym ECO się z nim nie spotkałem.

 

Dla informacji dodam, że klimatrnik w aucie mam automatyczny.

 

Ktoś się spotkał z takimi objawami, może rezystor lub jego wtyczka, może panel klimatronikaa może jakiś przekaźnik od klimy, bo objawy występują tylko jak ona włączona jest. Za każdą podpowiedź będę wdzięczny.

Link to comment
Share on other sites

No niby to jest trop, ale jak klima wyłączona to pŕedkoś wiatraka jest jednostajna a i nie wiem co ma czujnik, że dmuchawa nie gaśnie wraz z przekręceniem kluczyka gdy włącztmy zapłon i go wyłączymy nie odpalając auta.

Link to comment
Share on other sites

 

A czy wszystkie inne systemu wygaszają sie po wyjęciu kluczyka?

 

Kolejny trop: kostka stacyjki, albo któryś przekaźnik

 

Tak wszystko się wygasza. Tylko takie ciekawe jest jak gasi się silnik to i nawiew od razu off, a jak włączy zapłon i wyłączy to nawiew jeszcze kila sekund działa.

 

No przekaźnik klimatyzacji jakiś jest, ciekawe.

 

A nie sądzisz, że to coś w jeżu może być ?

Link to comment
Share on other sites

  • 5 months later...

Trochę pora odświeżyć, bo rozmawiałem z kimś i zarzucił taką tezę, że może tak ma być w tym aucie.

 

To teraz pytanie do innych użytkowników Omegi B, jak macie wyłączoną funkcje ECO, przekręcacie zapłon do momentu uruchomienia elektroniki, nie odpalacie auta, wyłączacie zapłon, to czy wentylator od razu również się wyłącza, czy działa jeszcze przez kilka sekund ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.