Jump to content
Omega Elite Klub

Problem z nagłośnieniem BOSE


Skandal
 Share

Recommended Posts

Witam.

 

Panowie mam taki problem, mianowicie stopniowo zaczęło mi się kończyć nagłośnienie... Najpierw przestała grać półka, następnie lewe tylne drzwi, a potem został już tylko głośnik w drzwiach kierowcy i bardzo cicho gra banan na półce (gwizdki też nie działają). Głośniki sprawdzane i przemieniane, wszystkie sprawne. Ktoś wie co mogło paść?  :huh:

Link to comment
Share on other sites

Orientuje się ktoś czy wzmak z kombi jest taki sam jak z sedana?

 

NIgdy nie podłączałem. Sedan ma dwa suby, kombi jeden. Ma tez inny kolor gniazda pewnie z tego względu żeby wiadomo było co od czego, więc obstawiałbym że jest inny....

Link to comment
Share on other sites

  • 3 weeks later...

Wymieniłem wzmacniacz i dalej to samo :-(

Ktoś ma jeszcze pomysł co mogło paść? :-(

Link to comment
Share on other sites

Da się to jakoś sprawdzić nie mając radia na podmianę?

 

 

 

EDIT.

Problem rozwiązany, po podmiance radio wszystko gra (prócz głośników w tylnych drzwiach) miałby ktoś schemat do BOSE?

Link to comment
Share on other sites

Da się to jakoś sprawdzić nie mając radia na podmianę?

 

 

 

EDIT.

Problem rozwiązany, po podmiance radio wszystko gra (prócz głośników w tylnych drzwiach) miałby ktoś schemat do BOSE?

 

a co podmieniles radio ???

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.