Jump to content
Omega Elite Klub

Odpala i gaśnie, nie pali na wszystkie cylindry, falujące obroty


Wonski
 Share


Recommended Posts

 

 

Wraz z chłodniejszymi i wilgotniejszymi porankami zaczął pojawiać problem przy odpalaniu auta. Samochód sam w sobie odpala po paru obrotach, ale później pracuje bardzo nieregularnie, do tego obroty spadają do około 500 i lekko wzrastają a czasem samochód zgaśnie.

 

 

 

 

Drugim problemem jest to że po odpaleniu i przejechaniu około 200-300 metrów i zatrzymaniu się na stopie jak ruszam to samochód porusza się jakby nie miał mocy, trwa to około 2-3 sekund a później gwałtownie przyśpiesza. 

 

 

 

 

Czy ktoś wie co może być powodem takiego dziwnego zachowania?

 

 

 

Link to comment
Share on other sites


 

Cewka/przewody/świece. Ale raczej cewka :)/emoticons/smile@2x.png 2x" title=":)" width="20">

 

Link to comment
Share on other sites


 

Kurna tak patrzę na te cewki na alledrogo i nie wiem, która wybrać. Myślę o Boschu lub Beru chyba że coś innego masz jeszcze godnego uwagi. Chcę żeby cewka była trwała i nie trzeba byłoby jej wymieniać za 2 lata :)/emoticons/smile@2x.png 2x" title=":)" width="20" />

 

Link to comment
Share on other sites


  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.