Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Brak tylnych przecimgłowych


FatBoy82
 Share


Recommended Posts

Tym razem mam problem z tylnymi przeciwmgłowymi, skubańce nie chcą się zapalić. Bezpiecznik dobry, ikona na desce się zapala, żarówka dobra, postojowe są, nic nie wygląda na zaśniedziałe po obu stronach, a jednak nie zapalają się :( Co jeszcze może powodować ich brak? Przednie działają jak ta lala.

Edited by FatBoy82
Link to comment
Share on other sites


Nie pomogło :(

Poza tym jak jest zly bezpiecznik to wtedy ikonka na desce sie nie zapala, przynajmniej tak bylo jak go wyjalem.

Edited by FatBoy82
Link to comment
Share on other sites


postojowka jest, ale zaraz sprawdze drugi styk, ze kurde wczesniej nie pomyslalem o mierniku :papa:

Link to comment
Share on other sites


Na lewym styku jest (pewnie postojowki), na prawym nie ma :(  Oczywiście po włączeniu przeciwmgłowych

Link to comment
Share on other sites


no w klapie,, a dokładnie w gnieździe żarówki. Tam są dwa styki, lewy ma prąd, prawy nie ma. Włączone postojowki i przeciwmgłowe.

Wcześniej to chyba tylko na bezpieczniku bym mógł sprawdzić ;)

Link to comment
Share on other sites


hmmm moze glupio zabrzmi, ale czy do klapy on w ogole idzie? Ja mam kombi :)

Link to comment
Share on other sites


Przednie działają z postojowymi, myślałem ze tył również będzie. Tak czy siak mijania, zapłon włączone, przednie z tylnymi, same tylnie, prądu ni ma :(

No i oczywiście reszta żarówek działa elegancko.

Edited by FatBoy82
Link to comment
Share on other sites


Teraz, Grabarz napisał:

A tam jakis przekaznik nie idzie rychu?

Nie przekaznika nie ma. 

@FatBoy82 nie było nic grzebane z wiązkami w progu po stronie kierowcy?? Może gdzieś się przełamał. 

Prześwietl miernikiem przewód od bezpiecznika do kostki od lampy.

Link to comment
Share on other sites


4 minuty temu, FatBoy82 napisał:

Nie wyglada by cos bylo.

Do obu stron idzie jeden przewod?

Omega ma jedno światło przeciwmgłowe. Przynajmniej w sedanie tak jest.

Link to comment
Share on other sites


4 minuty temu, Grabarz napisał:

W sedanie masz jedno ale wystarczy wlozyc zarowke i masz wtedy dwa :)

No tak. Czyli od bezpiecznika idzie przewód do lewej lampy i z niej jest puszczony przewód na drugą lampę.

  • Like 1
Link to comment
Share on other sites


w kombi chyba jest wymuszony przeciwmglowy z obu stron, bo on jest razem z postojowka w zarowce dwuwloknowej, a raczej nie wsadzi sie zwyklej 5W, bo naciecia na bolce nie sa w linii.

Link to comment
Share on other sites


żeby to jeszcze takie proste było, najpierw trzeba wiedzieć który to, a potem co? sprawdzać czy przewodzi kawałek po kawałku?

 

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.