Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Omegowa familia FatBoy'a


FatBoy82
 Share


Recommended Posts

5 minut temu, FatBoy82 napisał:

wspomaganie

Moim skromnym zdania ,żadna Omega nie może mieć w liście wyposażenie "wspomaganie" w pełnoprawnym tego słowa znaczeniu.

6 minut temu, FatBoy82 napisał:

radio Alpine by można było mp3 z płyt słuchać ;)

Tu poszedłeś po prostej i chińskiej linii oporu, jak dla wielbiciela owego modelu uważam, że większa frajdą było by doposażenie auta w zmieniarkę OEM, gdzie również mógłbyś słuchać płyt ;)

Tak po za tym ciekawy opis.

Link to comment
Share on other sites


9 godzin temu, FatBoy82 napisał:

servotronic - małym palcem mogę kręcić w miejscu @B0Cygano :P
 

:haha7:

Chyba jak podniesiesz auto  kolami w powietrzu oraz odepniesz kolumnę od przekladni  wtedy może samą kolumną ukrecisz palcem. W innym wypadku nie realne.

  • Haha 1
Link to comment
Share on other sites


Dokładnie... przygodę zaczyna się od omegi A :D

w moim przypadku było ich 3 sztuki :hura5:

Fajne auta , tak trzymaj Bartek :P

W 3.2 widzę masz też panel obok lekarka ASB też ten klejoncy z gumy. Miałem to samo zastąpiłam go srebrnym i jest :thumbsup:

  • Like 1
Link to comment
Share on other sites


tak chętnie bym ją zmienił, bo ta guma to straszne dziadostwo. W ogóle jakbym dorwał tego, co wymyślił wszędobylską gumę w środku, to bym za jaja powiesił i pod prąd podłączył.

  • Like 2
Link to comment
Share on other sites


Ten panel czarny to wychodził w najbiedniejszych wersjach razem z czarnymi listwami w boczkach oraz czarnym panelem klimatronika wiem bo sam mialem [emoji14]

Link to comment
Share on other sites


57 minut temu, Grabarz napisał:

Ten panel czarny to wychodził w najbiedniejszych wersjach razem z czarnymi listwami w boczkach oraz czarnym panelem klimatronika wiem bo sam mialem emoji14.png

No właśnie nie tylko .... u mnie masz szczotkowane aluminium i ten panel byl w gumie , czyli biedy u mnie nie bylo;) A jednak go założyli  

Link to comment
Share on other sites


4 godziny temu, Łukary napisał:

No właśnie nie tylko .... u mnie masz szczotkowane aluminium i ten panel byl w gumie , czyli biedy u mnie nie bylo;) A jednak go założyli  

 

3 godziny temu, Grabarz napisał:

A moze poprzedni wlasciciel zalozyl? :)

 U mnie to samo szczotkowane aluminium i panel obok ASB pokryty guma był. Także nie tylko montowali w bieda edyszyn :)

  • Like 3
Link to comment
Share on other sites


O ile mozna w ogole powiedziec ze 3.2 to bieda edyszyn, jak na moj gust calkiem spoko wyposazenie :) Niektorych rzeczy mogloby nawet nie byc, ale sa takie, których mi brakuje jak np. szpera :coolio:

  • Like 2
Link to comment
Share on other sites


10 godzin temu, B0Cygano napisał:

:haha7:

Chyba jak podniesiesz auto  kolami w powietrzu oraz odepniesz kolumnę od przekladni  wtedy może samą kolumną ukrecisz palcem. W innym wypadku nie realne.

Za każdym razem gdy czytam na temat wspomagania z twojej strony, to w wyobrażam sobie jakiegoś mikrusa 145cm w kapeluszu i 30kg wagi....

Co do tematu, po V-ce odechce Ci sie omegi ?

  • Like 3
  • Haha 1
Link to comment
Share on other sites


Jak są mocowane nakładki na progi, te pod drzwiami by buciarami aż tak bardzo nie porysować lakieru podczas wsiadania ;) Chamsko na klej czy są zatrzaski? Jakieś patenty jak to zdjąć by spokojnie użyć ponownie?

Link to comment
Share on other sites


5 godzin temu, danio napisał:

Wiecznie narzekasz na wspomaganie albo klime. Sprzedaj i po problemie 3k ci daje

@danio Nic dodać, nic ująć. :thumbsup:

  • Like 3
Link to comment
Share on other sites


czyżby termostat? w 3.2

Dzisiaj byłem w trasie po manuala, jade sobie ze 120km/h, patrze na deske i oczom nie wierzę - wskazówka od temperatury pokazuje 80C. To se mysle, ze pewnie czujnik zdechł i złe pokazuje. Jak zwalniałem to wskakiwało na 85C, ale przeważnie była pomiędzy 80-85. Coś mi tu nie grało. Podpiąłem kompa i patrze co ten pokazuje. Silnik się rozgrzewa, doszedł do jakiś 92C, otworzyłs się termostat, spadło do 80C, po czym wskoczyło do 87C. Wszystko jazda w mieście. Wskażnik na desce pokazywał dokładnie to samo, aż się zdziwiłem, że tak mało przekłamuje. Wyjechałem poza miasto, 100-110km/h i temperatura spada do 83-84C. jak na mój gust trochę mało. Przy nawrotce wyłączył się komp, więc na chwile stanąłem by go s powrotem włączyć. Może mineły 2min silnik nagrzał się do 92C i nie szło dalej, gdzie w Opel Scannerze pisze, że na jałowym powinno być 98-110C.W drodze powrotnej było to samo - 100-110km/h 83-84C, przez miasto 85-86C.

Grzanie włączone, na zewnątrz -1C

Edited by FatBoy82
Link to comment
Share on other sites


Hmm muszę zerknąć u siebie. Bartek fotkę zrob jak u Ciebie to wygląda.  Jak mi się uda zaobserwować jutro to wrzucę jak u mnie wygląda.  

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.