Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Szybkie Pytanie -szybka odpowiedź BEZ SPAMU


Recommended Posts

Jeśli masz problem i potrzebujesz szybkiej podpowiedzi lub porady , opisz problem - czego dotyczy . Postaramy się pomóc jak najszybciej

Proszę bez zbędnego SPAMU :)

  • Like 3
Link to post
Share on other sites
  • Replies 335
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Misja zakonczona powodzeniem aczkolwiek wwiercilem sie w komin musze jutro latac dziure bo mnie sie do domu bedzie kopcilo

Jeśli masz problem i potrzebujesz szybkiej podpowiedzi lub porady , opisz problem - czego dotyczy . Postaramy się pomóc jak najszybciej Proszę bez zbędnego SPAMU

kabina 5        6 3        4 1        2 Zderzak porzod   

Posted Images

12 minut temu, saint napisał:

Jaką wycieraczke na tył do kombi polecacie ? :)

Polecam elastyczną i valeo firmę :D

  • Thanks 1
Link to post
Share on other sites

Bardzo fajny pomysł z tym tematem :thumbsup:

Miał ktoś z was sytuację, że jak są temperatury bliskie zera i poniżej to MID się zapala przy wyłączonym zapłonie? Już kilka razy to zaobserwowałem w nocy, auto pozamykane a wyświetlacz się świeci..

Link to post
Share on other sites
3 godziny temu, kmx napisał:

Bardzo fajny pomysł z tym tematem :thumbsup:

Miał ktoś z was sytuację, że jak są temperatury bliskie zera i poniżej to MID się zapala przy wyłączonym zapłonie? Już kilka razy to zaobserwowałem w nocy, auto pozamykane a wyświetlacz się świeci..

Ale sam z siebie? Ja nic takiego nie mam :mysli:

Link to post
Share on other sites
11 minut temu, Ricardo napisał:

Ale sam z siebie? Ja nic takiego nie mam :mysli:

Dokładnie, jakby wariował od mrozu. Zapłon wyłączony, auto zamknięte. W tamtym roku miałem tak że włączał się i wyłączał tak w minutowych odstępach. Nie zawsze to występuje, ale jak już występuje to przy temperaturach blisko zera i ujemnych.

Link to post
Share on other sites
4 godziny temu, Łukary napisał:

valeo

Nie wiem jak elastyczne, ale swego czasu kupiłem do gruza zwykłe z owej firmy i okazały się o kant krzesła rzucić, skały, chrobotały, więc wymieniłem zgodnie ze sztuką na GM, teraz jest ok.

3 godziny temu, kmx napisał:

Miał ktoś z was sytuację, że jak są temperatury bliskie zera i poniżej to MID się zapala przy wyłączonym zapłonie? Już kilka razy to zaobserwowałem w nocy, auto pozamykane a wyświetlacz się świeci.

To jeee Omega, czyli pruski szajs, wyświetlacze się same odpalają, szyberdachy otwierają, dobrze, że jeszcze sama się nie odpala w nocy, bo do rana wypaliła by wszystką benzynę ze zbiornika :lol2:

Link to post
Share on other sites
Teraz, B0Cygano napisał:

To jeee Omega, czyli pruski szajs, wyświetlacze się same odpalają, szyberdachy otwierają, dobrze, że jeszcze sama się nie odpala w nocy, bo do rana wypaliła by wszystką benzynę ze zbiornika :lol2:

Weź nie strasz bo będę ją przywiązywać kagańcem na noc :f: No ale coś mi się zdaje że ten wyświetlacz to może być grubsza sprawa na oddzielny temat, także nie spamujmy już tutaj. :)

  • Haha 1
Link to post
Share on other sites

Cygan prosiłem żeby nie spamowac... :/

mam po raz drugi na dwóch autach.

Dlatego je polecam każdemu z Was . Valeo First elastyczne 

Link to post
Share on other sites

Siemanko,

pojawił się u mnie problem, że po rozgrzaniu na wolnych obrotach co jakiś czas nieregularnie wypada "raz" zapłon, i dalej równo pracuje.

Objawy cewki/kabli czy coś innego może być?:P

Link to post
Share on other sites
32 minuty temu, Misiek_v6 napisał:

Siemanko,

pojawił się u mnie problem, że po rozgrzaniu na wolnych obrotach co jakiś czas nieregularnie wypada "raz" zapłon, i dalej równo pracuje.

Objawy cewki/kabli czy coś innego może być?:P

Kiedy wymieniałeś świece, przewody? Jeśli nie były wymieniane, to od tego bym zaczął.

Link to post
Share on other sites
10 minut temu, arek1981 napisał:

Kiedy wymieniałeś świece, przewody? Jeśli nie były wymieniane, to od tego bym zaczął.

świece 1k temu, przewody z 60 tyś-  dziwi mnie jedynie to, że ten zapłon wypada rzadko, i pojedyńczo

Link to post
Share on other sites
32 minuty temu, Misiek_v6 napisał:

świece 1k temu, przewody z 60 tyś-  dziwi mnie jedynie to, że ten zapłon wypada rzadko, i pojedyńczo

Jakie przewody w 3.2? :mysli:świece nie w oleju? Podszybie nie cieknie i nie zalewa 6 świecy? 

3 godziny temu, kmx napisał:

Dokładnie, jakby wariował od mrozu. Zapłon wyłączony, auto zamknięte. W tamtym roku miałem tak że włączał się i wyłączał tak w minutowych odstępach. Nie zawsze to występuje, ale jak już występuje to przy temperaturach blisko zera i ujemnych.

Ciągnie baterie czy nie odczuwalne? 

Link to post
Share on other sites
17 minut temu, Ricardo napisał:

Jakie przewody w 3.2? :mysli:świece nie w oleju? 

 

Świeca może być, silnik to 3.0

Link to post
Share on other sites
22 minuty temu, Ricardo napisał:

Jakie przewody w 3.2?:mysli:świece nie w oleju? Podszybie nie cieknie i nie zalewa 6 świecy?

 

Kolega ma w profilu X30XE, więc przewody ma.

Jak Ricardo napisał, sprawdziłbym gniazda świec na obecność oleju i/lub wody z podszybia.

 

Edited by arek1981
Link to post
Share on other sites

Po wymianie aku chce ustawić date z godziną. Ustawiam zatwierdzam ok i jebb wywala inna datę,  godzina jest ok

Link to post
Share on other sites
9 godzin temu, Ricardo napisał:

Ciągnie baterie czy nie odczuwalne? 

Pewnie coś tam ciągnie, ale nie na tyle żebym miał kiedykolwiek problemy z odpaleniem. Nic innego poza midem nie "startuje" tylko wyświetlacz. Może manetka jest problemem? Można nią pobudzić wyświetlacz nawet jak jest wyłączony zapłon, może na mrozie coś się chrzani :)

Link to post
Share on other sites
4 godziny temu, danio napisał:

Po wymianie aku chce ustawić date z godziną. Ustawiam zatwierdzam ok i jebb wywala inna datę,  godzina jest ok

Mam dokłądne to samo i ch*j wie czemu, co ciekawsze dni liczy od tej swojej daty, ale zmienic nie chce na wlasciwa...

Link to post
Share on other sites
2 godziny temu, kmx napisał:

Pewnie coś tam ciągnie, ale nie na tyle żebym miał kiedykolwiek problemy z odpaleniem. Nic innego poza midem nie "startuje" tylko wyświetlacz. Może manetka jest problemem? Można nią pobudzić wyświetlacz nawet jak jest wyłączony zapłon, może na mrozie coś się chrzani :)

Kurcze nie mam pojęcia O.o

Link to post
Share on other sites

No trudno :) I tak kiedyś będę go zmieniał bo ma powypalane pixele i nawet gdy ustawie czas na zegarku to biegnie jakby wolniej i po paru dniach już bzdury pokazuje :)

 

Lecę z kolejnymi pytaniami: 

Zbiorniczek wyrównawczy z czujnikiem -czy do kupienia występuje tylko oryginał? Czy są jakieś zamienniki?

Drugie pytanie: Głośniki Hertz DSK 16,5 cm na przód. Ktoś tu miał na pewno, tak kojarzę. Jakie opinie? Będzie to dobry zakup w tej cenie? Membrana w nim jest chyba z plastiku?

Link to post
Share on other sites
36 minut temu, kmx napisał:

Zbiorniczek wyrównawczy z czujnikiem -czy do kupienia występuje tylko oryginał? Czy są jakieś zamienniki?

Tylko oryginał, nówka do kupienia na przykład tutaj :)

https://sklep.dixi-car.pl/zbiornik-wyrownawczy-plynu-chlodzacego-omega-wskaznika-p-3690.html

39 minut temu, kmx napisał:

Drugie pytanie: Głośniki Hertz DSK 16,5 cm na przód. Ktoś tu miał na pewno, tak kojarzę. Jakie opinie? Będzie to dobry zakup w tej cenie? Membrana w nim jest chyba z plastiku?

Miałem z tyłu Hertze dsk i grały całkiem fajnie. Na fb ktoś zakładał 4 szt. i też mocno chwalił :)

 

  • Like 1
Link to post
Share on other sites
8 godzin temu, FatBoy82 napisał:

Mam dokłądne to samo i ch*j wie czemu, co ciekawsze dni liczy od tej swojej daty, ale zmienic nie chce na wlasciwa...

Może problem leży w "automatycznej korekcie czasu" czy jakoś tak tam było. Odznaczcie ta funkcję 

Link to post
Share on other sites

Włączałem i wyłączałem, bez różnicy :(

Edited by FatBoy82
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.