Jump to content
Omega Elite Klub

Problem ze sprzęgłem


 Share

Recommended Posts

Problem ze sprzęgłem w omedze b fl 3.0v6.

Wymienione zostało
tarcza
docisk
wysprzęglik
pompka sprzęgła
koło zamachowe od x25xe, odelżone i wyważone.

Pedał sprzęgła cały czas taki miękki, 'gumowaty' tak jakby nie był odpowietrzony i przy dodawaniu gazu na niskich obrotach słychać takie jakby skrobanie, chrobotanie, cholera wie co. Wrzucę filmik co udało się wyłapać.

Zrzucona skrzynia po raz kolejny i nie widać żadnych niepożądanych znaków ani śladów. Wszystko jest jak powinno być i wszystkie wymiary między kołami są takie same. Grubość, osadzenie na tarcze, z dociskiem tak samo.

Jedyne co zdołaliśmy wypatrzyć to to, że słoneczko od docisku w nowym zestawie przy skręceniu go jest prawie wklęśnięte. Stare natomiast wystaje poza obrys docisku.

Bardzo proszę o pomoc, bo już kompletnie nie mam pomysłu co to może być

Link to comment
Share on other sites

Problem gumowego pedału może leżeć w przewodzie. Jeżeli jest on stary, to może się rozciągać (puchnąć), i wysprzęglik nie działa jak trzeba. Z chrobotaniem to nie wiem. Może się to jeszcze wszystko układa, w Saabie tak miałem, tylko to bardziej przypominało stukanie, właśnie przy lekkim dodaniu gazu. Samo się to nagle straciło, tak jak się pojawiło.

Link to comment
Share on other sites

W dniu 3.03.2021 o 05:20, bartek05395 napisał:

Jedyne co zdołaliśmy wypatrzyć to to, że słoneczko od docisku w nowym zestawie przy skręceniu go jest prawie wklęśnięte.

Raczej tu bym szukał problemu.

 

Link to comment
Share on other sites

W dniu 3.03.2021 o 05:20, bartek05395 napisał:

Jedyne co zdołaliśmy wypatrzyć to to, że słoneczko od docisku w nowym zestawie przy skręceniu go jest prawie wklęśnięte.

Raczej tu bym szukał problemu.

 

Link to comment
Share on other sites

Temat na dobrą sprawę można uważać za zamknięty, bo wina nie była w docisku i tarczy a w moim złym doborze. Wyrzucając dwumase włożyłem tarcze od niej i w tym był problem... 

Jedyne co zostało to przy przyspieszaniu na drugim biegu słychać takie jakby 'ćwierkanie' i sprzęgło łapie przy końcu... Może kwestia odpowietrzenia tego jeszcze, choć wątpię 

W dniu 3.03.2021 o 11:58, Orkan napisał:

Problem gumowego pedału może leżeć w przewodzie. Jeżeli jest on stary, to może się rozciągać (puchnąć), i wysprzęglik nie działa jak trzeba

Pompka sprzęgła była powodem tego zachowania. Założona nowa i dużo lepiej jest 

Godzinę temu, mvf napisał:

Lozysko igiełkowe na wale sprawdzane? 

Sprawdzone, wyczyszczone i nowy smar włożony 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.