Jump to content
Omega Elite Klub

Problem z centralnym zamkiem i szybami


Recommended Posts

Pacjent omega 2,5dti kombi. Centralny zamek nie zamyka drzwi pasażera ani z pilota,ani z kluczyka. Nie działa otwieranie,zamykanie tylnych szyb z poziomu kierowcy jak i w samych drzwiach. Nie swieci tez lampka drzwi lewych. Bezpiecxniki sprawdzone,żarówka sprawdzona.Nie mam juz pomyslu.

Link to comment
Share on other sites


Godzinę temu, Dulek napisał:

Centralny zamek nie zamyka drzwi pasażera ani z pilota,ani z kluczyka.

A jak są zamknięte to otwiera? Reszta drzwi działa? Może to siłownik

Godzinę temu, Dulek napisał:

Nie działa otwieranie,zamykanie tylnych szyb z poziomu kierowcy jak i w samych drzwiach.

Ogólnie te panele od sterowania szybami to lubią się ładjaczyć. Tego typa co to wymyślił to powinni za jaja na latarni powiesić. :D

Możliwe że ci nie łapie na tylne drzwi. Jedynie rozebrać i zobaczyć albo podmienić. Jak przednia prawa strona działa, to podmień na tył i będziesz wiedział czy to wina tylnego panelu.

Godzinę temu, Dulek napisał:

 Nie swieci tez lampka drzwi lewych.

Przeczyść styki, może zaśniedziały. Sprawdz po kablach czy gdzieś nie ucięte

Link to comment
Share on other sites


8 godzin temu, Dulek napisał:

Pacjent omega 2,5dti kombi. Centralny zamek nie zamyka drzwi pasażera ani z pilota,ani z kluczyka. Nie działa otwieranie,zamykanie tylnych szyb z poziomu kierowcy jak i w samych drzwiach. Nie swieci tez lampka drzwi lewych. Bezpiecxniki sprawdzone,żarówka sprawdzona.Nie mam juz pomyslu.

 

6 godzin temu, CzasiU napisał:

A jak są zamknięte to otwiera? Reszta drzwi działa? Może to siłownik

Ogólnie te panele od sterowania szybami to lubią się ładjaczyć. Tego typa co to wymyślił to powinni za jaja na latarni powiesić. :D

Możliwe że ci nie łapie na tylne drzwi. Jedynie rozebrać i zobaczyć albo podmienić. Jak przednia prawa strona działa, to podmień na tył i będziesz wiedział czy to wina tylnego panelu.

Przeczyść styki, może zaśniedziały. Sprawdz po kablach czy gdzieś nie ucięte

Po zamknięciu tez nie otwiera,reszta drzwi sie otwiera i zamyka. Rozebralem lewe drzwi pasażera,ściągnąłem folie wszystko wygląda jak by wlasnie wyjechało z fabryki...do głośnika prąd dochodz,do panelu sterowania tez dochodzi,do lampki nie dochodzi i w tej owalnej 6 pinowej kostce nie ma prądu. Przelaczniki potraktowałem "contaktem" i dalej jestem w czarnej du.....☹

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.