Jump to content
Omega Elite Klub

urwany kabelek w lewym przednim nadkolu


 Share


Recommended Posts

Wczoraj zmieniałem klocki w swojej złomedze b fl 2.5 dti. i znalazłem urwany kabelek zawinięty w izolacje. Żadnych błędów na kompie nie mam wszystko działa od czego to może być. kabelek idzie do kostki, a z kostki idą 2 kabelki razem z czujnikiem od ksenonów na wachaczu i abs. Dodatkowe pytanie. Czy CID w omedze daje ostrzeżenie o niskim poziomie oleju w automatycznej skrzyni biegów. od 2 tygodniu mi wyskakuje komunikat po odpaleniu auta (uwaga sprawdź stan oleju)  oleju dolałem jest ponad stan a dalej komunikat wyskakuje., mam podejrzenie że w skrzyni może brakować oleju bo po prozie kiedy ruszam wydaje mi się że się lekko ślizga skrzynia ale jak przejade 500m to jest już git. to mój pierwszy automat więc nie bardzo wiem czy to norma. Pytanie nr 3. Czy 2.5 dti miało wentylator na intercoolerze. bo mam na nim wentylator ale kable są zrobione po druciarsku przez jakiś pordzewiały przekażnik i prąd bierze prosto z klem akumulator. ktoś to dołożył? Dziękuje z góry za wszelkie odpowiedzi. 

 263164315_283376473752745_4677726977274695559_n.jpg.579bf8de4798542310c0edd6181bf675.jpg262671939_1043067309596672_2786668286330529988_n.jpg.9dc83ffc377dea721759760e20e04967.jpg

Link to comment
Share on other sites


Fabrycznie byl wentylator na intercoolerze i osloniety byl gumą zeby nie zbieral syfu spod zderzaka, niestety wentylatory szybko siadaly a zeby dostac sprawny graniczy z cudem

Link to comment
Share on other sites


Przewód, to czujnik klocków.

Olej w skrzyni sprawdzisz "organoleptycznie"  przez korek wlewu, tuż nad miską (czujnika stanu brak). Wymiana oleju i filtra pewnie by się przydała.

Sprawdź konektor czujnika poziomu oleju, może nie styka, albo trąciłeś miską o glebę.

 

Link to comment
Share on other sites


także ten czujnik prawdopodobnie jest uszkodzony, jest on metalowy i widać na nim wgniotkę i małe pęknięcie nic się nie pociło, ale pewnie nie działa. Co do wentylatora to nigdy nie słyszałem żeby on chodził więc pewnie nie działa, chociaż łopatki kręcą się ładnie bez oporu, stawiałbym na ten przekaźnik jest przezroczysty i widać dużo rdzy w nim. Co do tego kabelka to może się za to wezmę i spróbuję to jakoś zdrutować. tylko że używam zestawu mikody sport  a ten czujnik powinien być chyba w klocku czy jakoś tak. A co do oleju w skrzyni to spróbuję pojechać na kanał i zobaczyć co da się zrobić filtr i olej był wymieniany około 23k km temu. a według historii serwisowej zmieniany był co około 35k km. skrzynia jest idealnie sucha wiec nie wiem gdzie mógłby wyciekać olej ze skrzyni.

Edited by Catalytic
  • Like 1
Link to comment
Share on other sites


Kable do czujników klocków. U mnie przy automacie przy 2.5 DTI gdy straciłem olej nie wywalało żadnego błędu na cid a auto nie jechało :D. Sprawdź olej samodzielnie dla świętego spokoju.

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.