Jump to content

Łożyska kół tynych - POMOCY ! po wymianie znów ta sama awaria (szpera)


Gregorz
 Share


Recommended Posts

 

 

Siema.

 

 

 

 

 

 

 

 

 

Może ktoś powie coś mądrego. Taki objaw był od początku łożyska wymieniłem i po 3 tys km usłyszałem znowu ten dźwięk...wygląda na to że łożyska dostają luzu jakiegoś na bieżni i przeskakują. Szpera jest i to ona może byc winowajcą...ale przecież nie tylko ja mam LSD. Na śniegu pamiętam przy skręcie i delikatnym ruszaniu że koło wewnętrzne przeskakiwało spina jakoś ta szpera bardzo mocno...praktycznie ciągle. O co może chodzić?  Nic się nie dzieje jadąc na wprost i luzów brak...tylko przy ruszaniu do przodu lub tyłu raz coś strzeli  - raz z jednej, raz z drugiej strony...narazie nie tak mocno jak na filmie ale to kwestia czasu...

 

 

 

 

 

 

 

 

 

 

 

Link to comment
Share on other sites


 

o ile dobrze kojarzę @Ricardo mówił kiedyś ze wymianę łożysk z tyłu w omie łatwo spartolić:) 

 

 

Link to comment
Share on other sites


 

 

Tak dokładnie. Łatwo popsuć łożysko jak będzie źle nabite a o to nie problem na aucie, bo powinno być wprasowywane jednocześnie piasta ze zwrotnicą.

 

 

 

 

To jest kombi że inaczej jest przykręcony amortyzator??

 

 

 

 

Jak dla mnie to nie łożyska ale mogę się mylic

 

 

 

Link to comment
Share on other sites


 

 

Kolego mam kombi. Po wymianie łożysk nastała cisza...ale problem znowu powraca. Ja jak wymieniałem łożysko z jednej strony to wszystko było zamrażane...gołymi rękami wkładałem łożysko a potem piastę w ten sposób nie da się nic zepsuć...zaś druga stronę robił warsztat. W poprzedniej omie też wymieniałem sam i nie było żadnych problemów.

 

 

 

 

10 godzin temu, Ricardo napisał:

 

 

 

 

 bo powinno być wprasowywane jednocześnie piasta ze zwrotnicą.

 

 

 

 

 

Można jaśniej ? ;)/emoticons/wink@2x.png 2x" title=";)" width="20" />

 

 

Link to comment
Share on other sites


 

 

Piasta ze zwrotnicą wprasowywane jednocześnie, pomiędzy tym oczywiście łożysko. Czyli wprasowywana piasta przez łożysko w zwrotnice.

 

 

 

 

No jak dla mnie to nie jest proste bo łożysko bardzo ciężko wchodziło a już nie wspominam o piaście.

 

 

 

Link to comment
Share on other sites


 

No to ja robiłem tak, że najpierw łożysko umieściłem w gnieździe w wahaczu a potem wpadła piasta i wszystko zamrażane więc żadnych naprężeń nie było wszystko gładko pyk i jest.

 

 

Link to comment
Share on other sites


 

Tak z ciekawości w jaki sposób to zamrażałeś? jest jakiś specjalny sprzęt do tego?

 

 

Link to comment
Share on other sites


 

Koniecznie Ariston :D/emoticons/biggrin@2x.png 2x" title=":D" width="20">

 

Link to comment
Share on other sites


 

 

 No bez przesady...kulki poszły na spacer ? Prędzej przez prasowanie się rozje...niż -30*C. Poprzednie łożyska przecież pisałem, że to samo było więc nie w nich jest problem...łożyska FAG. Po za tym to sprawdzony sposób z OKP.

 

 

 

 

Skit - mam kilka zamrażarek w domu więc spr która najlepiej mrozi :)/emoticons/smile@2x.png 2x" title=":)" width="20" />

 

 

Link to comment
Share on other sites


  • 2 weeks later...

 

piasty skręcone na maxa a drążki luzów nie mają a chyba inaczej by miały...poza tym nie możliwe, że samo się naprawiło a potem znowu zepsuło.

 

 

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.