Jump to content
Omega Elite Klub

Nawiew


iraises
 Share

Recommended Posts

 

 

Jak na moje to siłownik prawej klapki mieszającej nie działa, albo sama klapka. Jak masz mozliwosc podpiecia op-coma to mozesz sprawdzic czy siłownik dziala. Możesz tez wyjąc schowek i powinno być widać ten siłownik i cięgno(siłownik będzie pod taką czarną plastikową osłonką) Tu masz fotę co jest mniej więcej gdzie:

 

 

 

 

55382a0947d3.jpg

 

 

 

Link to comment
Share on other sites

 

 

raczej tak, wyjmij schowek i obczaj live czy siłownik chodzi:)

 

 

 

Link to comment
Share on other sites

 

 

A ja mam inny problem. Zawsze mam ustawioną temp. tak na 25 stopni. Czasami po dłuższej jeździe  z nawiewów zaczyna lecieć chłodne powietrze. Zmieniając na "HI" leci oczywiście ciepłe. Zaznaczam, iż nie dzieję się to zawsze. Tak wiec mam zimno lub gorąco. Po zgaszeniu auta i odpaleniu na drugi dzień wszystko jest ok. Czy to może być kwestia jakiś klapek, czy samej elektroniki ?

 

 

 

Link to comment
Share on other sites

 

 

Godzinę temu, pawelino87 napisał:

 

 

 

 

A ja mam inny problem. Zawsze mam ustawioną temp. tak na 25 stopni. Czasami po dłuższej jeździe  z nawiewów zaczyna lecieć chłodne powietrze. Zmieniając na "HI" leci oczywiście ciepłe. Zaznaczam, iż nie dzieję się to zawsze. Tak wiec mam zimno lub gorąco. Po zgaszeniu auta i odpaleniu na drugi dzień wszystko jest ok. Czy to może być kwestia jakiś klapek, czy samej elektroniki ?

 

 

 

 

 

u ciebie jest panel klimatronika do wymiANY,czujnik temperatury sie skonczyl,przerabialem w swoje bee u siebie to dwa razy

 

 

 

 

 

 

 

 

Link to comment
Share on other sites

 

 

Możliwe, że przez zawór trójdrożny tak się dzieje. Mam dokładnie to samo. W zeszłym roku zmieniałem zawór bo ze starego się lało i na szybko zakładałem urzywkę pierwszą lepszą jaką miałem na stanie byle nie cieknącą. Sprawdziłem podciśnienia, przewody, silniczki itp. Podpinałem pod kompa i wszystko ok. a świrowanie z temperaturą nadal czasami występuje. Wystarczy że wezmę na 5 sek. na HI i znów zejdę na 24-25 stopni i znów jest na jakiś czas spokój. Może trójdrożny już nie utrzymuje podciśnienia i się po jakimś czasie przymyka.

 

 

 

 

5 minut temu, Grucha napisał:

 

 

 

 

u ciebie jest panel klimatronika do wymiANY,czujnik temperatury sie skonczyl,przerabialem w swoje bee u siebie to dwa razy

 

 

 

 

 

 

 

 

 

 

Myślisz? To muszę przekopać garaż bo jeszcze ze 2 panele chyba mam. Przełożę jutro i zobaczę czy to coś da.

 

 

 

Link to comment
Share on other sites

 

 

u mnie bylo to tak,prez godzine spoko,nagle zaczyna walic zimnym,przeskok tempreatury o kilka stopni,znow wracam powiedzmy do 25 i okey,za chwile znow zimne i tak w kolko.Na hi caly czas spoko,wkoncu doczytalem,ze w tych panelach sie zimne luty robia i padaja te czujnik i wiatraczki w nich,sprawdzcie sobie jeszcze iwatraczek czy chodzi,jesli tak to na 99 prcent panel :P/emoticons/tongue@2x.png 2x" title=":P" width="20"> bronek tak mi 3 panele slal i w koncu 3 zabanglal.Oczywiscie bledy skasowac klimatronika po wymianie jesli sa

 

 

 

Link to comment
Share on other sites

 

 

O 3.01.2016 at 22:10, robert_ldz napisał:

 

 

 

 

A ty coś już miałeś z ogrzewaniem chyba. Co to się działo co robiłeś u mnie pod garażem jak na mnie czekałeś?

 

 

 

 

 

woda w podszybiu i zwarcie miałem,witarak od nawiewu mi dmuchał non stop:P

 

 

 

Link to comment
Share on other sites

 

 

21 godzin temu, wuodeck napisał:

 

 

 

 

Woda w podszybiu to zło amen.gif

 

 

 

Nawet po zamknięciu auta mi chodziła dmuchawa. To była nierówna walka :)/emoticons/smile@2x.png 2x" title=":)" width="20">

 

 

 

 

ja wyjąłem bezpiecznik ,odkorkowałem spływ ,wyschło i wszystko wróciło do normalności:P

 

 

 

Link to comment
Share on other sites

  • 9 months later...

 

 

Siema pany.... taki mały mam problemik, klima manual... ustawione tylko na szyby a dmucha ze wszystkich kratek mysli.gif Żeby dmuchało tylko na szyby muszę pozamykać inne kratki.  Coś gdzieś spadło?? O co chodzi??

 

 

 

 

 

 

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.