Jump to content
Omega Elite Klub

Uszkodzona przepływka?


mvf
 Share


Recommended Posts

Witam po dłuższym staniu odpaliłem omegę i po nagrzaniu zgasła i już nie chodziła na biegu jałowym (po prostu gasła) więc odłączyłem przepływke i na jałowym chodziła ładnie a po podpięciu przepływki na odpalonym zaraz zgasła. 

Czy to bardziej uszkodzenie przepływki czy szczelnosc w dolocie?

zrobiłem dumpa z livedaty i wartość przepływki dochodzi do 50kg na jałowym..

dd6e8cca21f948549d8791d596c25a54.png

 

a tutaj cały dump (w 24 sekundzie podłączyłem przepływke a w 30 sek już zgasła)

oII926C.jpg

Link to comment
Share on other sites


Najprościej chyba podmienić przepływke. Gdyby nieszczelność byłą duża to byłoby raczej słychać :)

Link to comment
Share on other sites


A krokowy sprawdzałeś? Reakcje na odłączanie/podłączanie kostki?

Link to comment
Share on other sites


Sory zapomniałem napisać kolega który mi pomagał skręcać założył przepływkę na odwrót. Aż dziw bo na zimnym ladnie obroty trzymała.

Link to comment
Share on other sites


Sory zapomniałem napisać kolega który mi pomagał skręcać założył przepływkę na odwrót. Aż dziw bo na zimnym ladnie obroty trzymała.

 

Hehehe. Kolega powiadasz ;)

 

fajnie że problem rozwiązany :)

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.