Jump to content
Omega Elite Klub

Problem z odpaleniem na ciepłym i problemy z jazdą na benzynie...


Młody
 Share


Recommended Posts

Siemanko Panowie! Mam dość nieprzyjemny problem z omcią...

 

Sprawa wygląda następująco. Kiedy zgaszę omegę przy temp. Powyżej 90° i próbuję odpalić ją po kilku minutach to uda się, albo się nie uda... Czasami za pierwszym razem odpali(jeśli się postaram) tzn muszę trzymać gaz cały czas/ pompowac gaz, bo nie chce wejść na obroty, strzeli kilka razy ( co strzela nie wiem ze środka ciężko mi stwierdzić) jak przerzuci na gaz to już po problemie. Jeśli nie odpali to trzeba zepchnąć ją na bok i czekać, aż spadnie temperatura, wtedy odpali tak jak wyzej^. Kiedy próbuję ja odpalac na ciepłym to kręci i próbuje załapać, ale nie wychodzi jej to ... i śmierdzi przepalonym paliwem.

Poprzedzając pytania, które mogą mieć miejsce nie da się jej odpalić na gazie (2gen)

 

Kiedy kończy się gaz i chcemy przełączyć na benzynę omega łapie "muła" zaczyna się dusić i spadać z obrotów, po czym gaśnie.

Na benzynie jeździ tragicznie, dusi się przygasa, na gazie jeździ bardzo ładnie. (Na benzynie jeździła dobrze, kiedy ją kupiłem gaz nie był sprawny) prawdopodobnie mam odpięty przewód od podciśnienia.

 

Podpiąłem ją ostatnio z Łukarym pod op-com'a pokazała błąd przepływki, więc pojechałem po nią do Arosa i czujnika położenia przepustnicy (przerwany przewód) też ogarnięte, check gaśnie i czasami się zapala po wpięciu spinacza pokazuje błąd 0310- sonda, a zaraz znowu gaśnie. Może ktoś miał podobny problem w swojej klusce. Z góry dzięki za pomoc silnik X20XEV

Link to comment
Share on other sites


Pytanie czy błąd sondy jest przyczyną czy skutkiem. Błędem sondy może walić od złej mieszanki.... A na opcomie parametry w normie? Temp. powietrza zasysanego pokazuje ok?

Link to comment
Share on other sites


@Skit  Mateusz dziś jak był u mnie to mowił że jak sprawdzał na spinaczu wyskakuje mu sonda , ale na op com nic z tych rzeczy jak diagnozowałem musze podpiąć jeszcze jak ona chodzi teraz bo ma sprawną przepływke juz...

można mieć tez wątpliwości do czuj temp ECU ... co do tem zasysania itd nie wiem w sobote podpinana ale umarła przepływka ... 

zerkne Młodemu teraz co i jak juz sprawne , bo tylko na szybkiego wrzuciłem od siebie przepływke żeby zerknąć i pokazać Mu co i jak ...

Link to comment
Share on other sites


i tak to wygląd ... temp wariuje za pierwszym podłączeniu coś około 200 stopni , p uruchomieniu silnika 90 ,80 ... więc ten czujn temp ECU bym dalej obstawiał

coś jeszcze sonda kuleje 

ale raz są błędy raz ich nie ma

1.thumb.jpg.4cd7c232293834b70604e5c8398cb163.jpg

2.jpg.14e26b35eca1c585fb4b1b769298e717.jpg

1.thumb.jpg.910828a764a34e029ecaea0fa7a873c0.jpg

17742134_1368603353183559_1059335911_n.jpg.62957caeddd7098ae80e3a95e8d56f34.jpg

2.jpg.a9d4c6b99dcf00c49deeee2e2dcf591c.jpg

17758117_1368602913183603_1745334861_n.jpg.3c65f43555200c5c830af76c3b9a3f14.jpg

17742134_1368603353183559_1059335911_n.jpg.6e9cea0def20cd59e0b9cff58cf7c697.jpg

17758117_1368602913183603_1745334861_n.jpg.6890cbd031a23bdcc53e081c4890c3bc.jpg

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.