Jump to content
Omega Elite Klub

Lampki w drzwiach nie świecą


PanMaciej
 Share


Recommended Posts

Witam kolegów.

 

Borykam się z drobnym, aczkolwiek dziwnym problemem. Otóż, w środę czyściłem Omegę w środku - odkurzanie i te sprawy. Wszystkie drzwi były dość długo otwarte i w miarę upływu czasu zauważyłem, iż żarówki w lampkach przednich drzwi coraz słabiej świecą... Najpierw przybrały barwę żółtą, potem mocno herbacianą, aż w końcu zgasły :o Co ciekawe, pozostaje oświetlenia wnętrza (także lampki w tylnych drzwiach) świecą bez zarzutu.

 

Pytanie - cóż mogło się stać? Żarówki na 99,9% nie padły, bo - jak pisałem - stopniowo przygasały i padły dwie jednocześnie. Pomyślałem o bezpieczniku. Znalazłem schemat, z którego wynikało, iż muszę wymienić nr 12 (żółty, 20A). Dziś po południu włożyłem nowy... i dalej ciemność :(

 

Jakieś sugestie? Z góry dzięki, pozdrawiam :)

Link to comment
Share on other sites


Sprawdzić styczniki, włączniki w słupkach drzwi. Mogą nie łączyć lub zaśniedziały, jak kupiłem swoją to lamki w drzwiach się nie paliły, wystarczyło je przeczyścić i nasmarować kontaktem i działa, chociaż jeden stycznik słabo łączył i czasami się lamka nie zapalała a jak zapalała to takim ciemnym żółtym światłem, ale wymieniłem na nowy i jest ok.

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.